<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="9rPDmKbrh-AY6xz7MxcXFbAl4tCstkZoqjWFZuv1Id8" /><meta name="norton-safeweb-site-verification" content="de9dmunnofc8t5ubpk3fy696lzey5snepaof13lnbf5gilnboudnf7avx4uujz8qwbz9suhdyqixsb0tfebcg6bsy9l4tzlta1o4gfj22wi78o66l9-hvp2lw0lvlldz" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://mre.no/nyhende/driftsnivaet-pa-ferje-og-hurtigbat-vert-redusert/19.9863" /><link rel="alternate" hreflang="no" href="https://mre.no/driftsnivaet-pa-ferje-og-hurtigbat-vert-redusert/19.9863" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Møre" href="https://mre.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Møre - Nyhende" href="https://mre.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Møre - Kultur" href="https://mre.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sport" href="https://mre.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Møre - Reportasje" href="https://mre.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Møre - Volda" href="https://mre.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ørsta" href="https://mre.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Møre - Vanylven" href="https://mre.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sande" href="https://mre.no/atom.xml?KatID=12">
			<link rel="alternate" type="application/atom+xml" title="Møre - Herøy" href="https://mre.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ulstein" href="https://mre.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Møre - Hareid" href="https://mre.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Møre - VAL 2019" href="https://mre.no/atom.xml?KatID=16">
				<script src="https://mre.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://mre.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://mre.no/src/js/jquery.easing.min.js"></script>
				<script src="https://mre.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://mre.no/src/js/moment/moment.min.js"></script>
                <script src="https://mre.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://mre.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://mre.no/src/js/jquery.textareaCounter.plugin.js"></script>
	<script src="https://mre.no/src/js/lazysizes.min.js"></script><link href="https://mre.no/src/style.php?ver=1600877700&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://mre.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://mre.no/src/sites/mre.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://mre.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://mre.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://mre.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://mre.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://mre.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://mre.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://mre.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://mre.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://mre.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="1518577581744883">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Møre">
		<meta property="og:site_name" content="Møre">	<meta name="application-name" content="Møre">		<meta name="twitter:site"	content="@avisamore">		<meta name="twitter:creator"	content="@avisamore">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-09-28T07:00:00+02:00"><link rel="canonical" href="https://mre.no/driftsnivaet-pa-ferje-og-hurtigbat-vert-redusert/19.9863">			<meta property="og:description" content="Møre og Romsdal fylkeskommune har starta ein prosess med å tilpasse driftsnivået på ferje og hurtigbåt, med bakgrunn i vedtak frå Fylkestinget om at ferjeramma skal reduserast.">
						<meta property="og:title" content="Driftsnivået på ferje og hurtigbåt vert redusert">
						<meta property="og:url" content="https://mre.no/driftsnivaet-pa-ferje-og-hurtigbat-vert-redusert/19.9863">
			<meta property="og:image" content="https://mre.no/bilder/web/bb9d6774df2ec246119bc2c5a6.jpg?v=1601042998">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1067">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://mre.no/driftsnivaet-pa-ferje-og-hurtigbat-vert-redusert/19.9863">
						<meta name="twitter:title" content="Driftsnivået på ferje og hurtigbåt vert redusert">
						<meta name="twitter:description" content="Møre og Romsdal fylkeskommune har starta ein prosess med å tilpasse driftsnivået på ferje og hurtigbåt, med bakgrunn i vedtak frå Fylkestinget om at ferjeramma skal reduserast.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://mre.no/bilder/web/bb9d6774df2ec246119bc2c5a6.jpg?v=1601042998">		<title>Driftsnivået på ferje og hurtigbåt vert redusert</title>
					<meta name="title" content="Driftsnivået på ferje og hurtigbåt vert redusert">
					<meta name="description" content="Møre og Romsdal fylkeskommune har starta ein prosess med å tilpasse driftsnivået på ferje og hurtigbåt, med bakgrunn i vedtak frå Fylkestinget om at ferjeramma skal reduserast.">
					<meta name="author" content="Emilie Gjengedal Vatnøy">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="nf-t-front-layout1">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://mre.no/filarkiv/system/headerlogo_more-kvit-transparent.png" alt="Møre"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=minside&NyhetID=9863" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/kundeservice/kulturkalender" title="Kva skjer?"><i class="fas fa-theater-masks"></i><span class="nf-c-topmenu__linktxt">KVA SKJER?</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/nyhende/29.1">Nyhende</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/kultur/29.2">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sport/29.3">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/val-2019/29.16">VAL 2019</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/volda/29.9">Volda</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/orsta/29.10">Ørsta</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/vanylven/29.11">Vanylven</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sande/29.12">Sande</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/heroy/29.13">Herøy</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/ulstein/29.14">Ulstein</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/hareid/29.15">Hareid</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
						<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
							
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
							
						</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/lufta">Sett frå lufta<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/9/01.1.0">Volda</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/10/01.1.0">Ørsta</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/11/01.1.0">Vanylven</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/12/01.1.0">Sande</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/13/01.1.0">Herøy</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/14/01.1.0">Ulstein</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/15/01.1.0">Hareid</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/abb">Bestill abonnement</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/privatannonser">Privatannonser</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/kontakt">Kontakt oss</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/avisen">Avisa Møre<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/historie">Historia om firmaet</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/ansatte">Dei tilsette</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/red">Redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/tips">Tips oss!</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/kulturkalender">Kva skjer?</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/switch.php?to=eavis">E-avis</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/vaeret">Været</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/kundeservice/tips">Tips oss: 70 07 44 21 / 995 22 999</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
					<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://mre.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/avisamore/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/avisamore" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://www.instagram.com/avisamore/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://mre.no/index.php?page=vis_nyhet&NyhetID=9863"
					},
					"headline": "Driftsniv&aring;et p&aring; ferje og hurtigb&aring;t vert redusert",
					"image": [
						"https://mre.no/bilder/web/4daecf9a9b0c24e7deda439339.jpg?v=1601269209"
					],
					"datePublished": "2020-09-28T07:00:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Emilie Gjengedal Vatnøy"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Møre",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "M&oslash;re og Romsdal fylkeskommune har starta ein prosess med &aring; tilpasse driftsniv&aring;et p&aring; ferje og hurtigb&aring;t, med bakgrunn i vedtak fr&aring; Fylkestinget om at ferjeramma skal reduserast. ",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=9863">	<div class="nf-o-print-title">Møre</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Driftsnivået på ferje og hurtigbåt vert redusert</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Det er varsla reduksjon i ruta Sæbø – Leknes (Arkivfoto)" href="https://mre.no/bilder/web/0151a218d8518874bf43152e48.jpg?v=1601269209" title="Det er varsla reduksjon i ruta Sæbø – Leknes (Arkivfoto)"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://mre.no/bilder/web/4daecf9a9b0c24e7deda439339.jpg?v=1601269209" width="980" height="653"  data-srcset="https://mre.no/bilder/web/4daecf9a9b0c24e7deda439339.jpg?v=1601269209, https://mre.no/bilder/web/9e2465c4e603de20eae29beb75.jpg?v=1601269209 2x" alt="Det er varsla reduksjon i ruta Sæbø – Leknes (Arkivfoto)"></a><p class="nf-c-artikkel__imgtext">Det er varsla reduksjon i ruta Sæbø – Leknes (Arkivfoto)</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">Møre og Romsdal fylkeskommune har starta ein prosess med å tilpasse driftsnivået på ferje og hurtigbåt, med bakgrunn i vedtak frå Fylkestinget om at ferjeramma skal reduserast. </p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:emilie@mre.no"><span itemprop="name">Emilie Gjengedal Vatnøy</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://mre.no/index.php?author=3386" title="Vis alle nyheter av Emilie Gjengedal Vatnøy"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Møre">
					</div>
					<span itemprop="name">Møre</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-09-28T07:00:00+02:00" itemprop="datePublished">28.09.2020 kl 07:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=9863">Logg inn</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">OPPSTARTTILBOD!</h2>
							<p class="nf-c-spfancy__desc">Les Møre som E-avis og nettavis. 1 mnd. for kr. 29,-.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">29,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Les Møre som E-avis og nettavis. 1 mnd. for kr. 29,- Gjeld berre nye abonnentar.<p class="nf-o-text">Kr. 29,- første månaden. Deretter kr. 115,- per månad. Abonnementet går til det vert oppsagt. Det er ingen bindingstid.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=9863">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">E-avis</h2>
							<p class="nf-c-spfancy__desc">Papiravisa som E-avis og tilgang til nettavisa</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">124,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravisa som E-avis og tilgang til nettavisa.<br/>
For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=4&NyhetID=9863">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total lokal</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.
</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">194,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld Møre og Romsdal og Sogn og Fjordane.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=9863">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total Riks</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">224,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld for abonnement utanfor Møre og Romsdal og Sogn og Fjordane, grunna portotillegg til Posten Norge.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=9863">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student E-avis</h2>
							<p class="nf-c-spfancy__desc">Avisa som E-avis, og full tilgang til nettavisa.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">64,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Avisa som E-avis, og full tilgang til nettavisa.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=9863">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student Total</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">136,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse, og tilgang til E-avis og nettavis.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=9863">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Abonnementprisen gjeld ved automatisk trekk via kort eller avtalegiro.<br/>
Ved utsending av faktura kjem tillegg på kr. 50,-<p class="nf-o-text">Abonnementet går til det vert sagt opp. Om vi stoppar abonnementet grunna manglande betaling, vert det sendt restfaktura på perioden frå utgangsdato til stoppdato.<p class="nf-o-text"><strong class="nf-o-text-strong">For studentabonnement gjeld i tilleg dette:</strong></p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul>
				</div>
			</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/driftsnivaet-pa-ferje-og-hurtigbat-vert-redusert/19.9863" title="Driftsnivået på ferje og hurtigbåt vert redusert"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/dc5ac5017322b1c6ef593e063e.jpg?v=1601269202" src="https://mre.no/bilder/web/dc5ac5017322b1c6ef593e063e.jpg?v=1601269202" data-srcset="https://mre.no/bilder/web/dc5ac5017322b1c6ef593e063e.jpg?v=1601269202, https://mre.no/bilder/web/f074a2cd34263daf16197ac208.jpg?v=1601269202 2x" width="653" height="408" alt="Driftsnivået på ferje og hurtigbåt vert redusert"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/driftsnivaet-pa-ferje-og-hurtigbat-vert-redusert/19.9863">Driftsnivået på ferje og hurtigbåt vert redusert</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sport/siger-i-toff-bortekamp/19.9865" title="Ny sterk bortesiger av voldadamene"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/7c043756b07ce811daf3a37f85.jpg?v=1601233520" src="https://mre.no/bilder/web/7c043756b07ce811daf3a37f85.jpg?v=1601233520" data-srcset="https://mre.no/bilder/web/7c043756b07ce811daf3a37f85.jpg?v=1601233520, https://mre.no/bilder/web/6e36c10fd6e78fe6bbe470b800.jpg?v=1601233520 2x" width="327" height="204" alt="Ny sterk bortesiger av voldadamene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sport/siger-i-toff-bortekamp/19.9865">Ny sterk bortesiger av voldadamene</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/ikkje-nogd-med-svaret-fra-hareide/19.9858" title="Ikkje nøgd med svaret frå Hareide"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/870d2cd0b5aee1f17937cf5a13.jpg?v=1601222787" src="https://mre.no/bilder/web/870d2cd0b5aee1f17937cf5a13.jpg?v=1601222787" data-srcset="https://mre.no/bilder/web/870d2cd0b5aee1f17937cf5a13.jpg?v=1601222787, https://mre.no/bilder/web/cd1d814313020c27395d4c1224.jpg?v=1601222787 2x" width="327" height="204" alt="Ikkje nøgd med svaret frå Hareide"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ikkje-nogd-med-svaret-fra-hareide/19.9858">Ikkje nøgd med svaret frå Hareide</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/kultur/vart-betre-kjende-med-ivar-aasen/19.9859" title="Vart betre kjende med Ivar Aasen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/bdf448d85667b28d74b910da54.jpg?v=1601269202" src="https://mre.no/bilder/web/bdf448d85667b28d74b910da54.jpg?v=1601269202" data-srcset="https://mre.no/bilder/web/bdf448d85667b28d74b910da54.jpg?v=1601269202, https://mre.no/bilder/web/985f12170dcd5ff18df1ecfe58.jpg?v=1601269202 2x" width="490" height="306" alt="Vart betre kjende med Ivar Aasen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/kultur/vart-betre-kjende-med-ivar-aasen/19.9859">Vart betre kjende med Ivar Aasen</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/utan-prioriterte-midlar-kan-vi-ikkje-gjennomfore-tiltak/19.9862" title="- Utan prioriterte midlar kan vi ikkje gjennomføre tiltak  "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/21b549ad9436fd261b650b6aa4.jpg?v=1601233507" src="https://mre.no/bilder/web/21b549ad9436fd261b650b6aa4.jpg?v=1601233507" data-srcset="https://mre.no/bilder/web/21b549ad9436fd261b650b6aa4.jpg?v=1601233507, https://mre.no/bilder/web/4a24fb577176376fc1850ec689.jpg?v=1601233507 2x" width="490" height="306" alt="- Utan prioriterte midlar kan vi ikkje gjennomføre tiltak  "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/utan-prioriterte-midlar-kan-vi-ikkje-gjennomfore-tiltak/19.9862">Prioriterer ikkje strekninga til Munken:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/utan-prioriterte-midlar-kan-vi-ikkje-gjennomfore-tiltak/19.9862">- Utan prioriterte midlar kan vi ikkje gjennomføre tiltak</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 2 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout2 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/sport/volda/ny-bortekamp-for-volda/19.9856" title="Ny bortekamp for Volda "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/0af42c7f2d357df7dc28982ffa.jpg?v=1601143214" src="https://mre.no/bilder/web/6db3ca1db45439dc54b4e9efdd.jpg?v=1601031546" data-srcset="https://mre.no/bilder/web/0af42c7f2d357df7dc28982ffa.jpg?v=1601143214, https://mre.no/bilder/web/2ba52522214aa819be02349d2f.jpg?v=1601143214 2x" width="653" height="408" alt="Ny bortekamp for Volda "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/sport/volda/ny-bortekamp-for-volda/19.9856">Handball 1. divisjon damer</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/sport/volda/ny-bortekamp-for-volda/19.9856">Ny bortekamp for Volda</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/over-200-studentar-har-sokt-om-voldakortet/19.9857" title="Over 200 studentar har søkt om Voldakortet"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/fb152e7419d9f6ce1ebe044505.jpg?v=1601136252" src="https://mre.no/bilder/web/0b6411a24aac914d0eb6854c5e.jpg?v=1601034547" data-srcset="https://mre.no/bilder/web/fb152e7419d9f6ce1ebe044505.jpg?v=1601136252, https://mre.no/bilder/web/f3c98cd712836323ccc29fd861.jpg?v=1601136252 2x" width="327" height="204" alt="Over 200 studentar har søkt om Voldakortet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/over-200-studentar-har-sokt-om-voldakortet/19.9857">Over 200 studentar har søkt om Voldakortet</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/volda/amanda-7-har-fatt-kjenne-pa-kjendis-tilvaret/19.9860" title="Amanda (7) har fått kjenne på kjendis-tilværet"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/1d6585cc2d5b80d3da8479983b.jpg?v=1601118270" src="https://mre.no/bilder/web/5f97aa8e484661c336d9c8bef7.jpg?v=1601040739" data-srcset="https://mre.no/bilder/web/1d6585cc2d5b80d3da8479983b.jpg?v=1601118270, https://mre.no/bilder/web/52eebc33c02fb8b6724da9b983.jpg?v=1601118270 2x" width="327" height="204" alt="Amanda (7) har fått kjenne på kjendis-tilværet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/volda/amanda-7-har-fatt-kjenne-pa-kjendis-tilvaret/19.9860">Amanda (7) har fått kjenne på kjendis-tilværet</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/bilbrann-i-hjartabergtunnelen/19.9864" title="Bilbrann i Hjartåbergtunnelen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/53f7fc7074cd2bbfcaa20c96b4.jpg?v=1601126111" src="https://mre.no/bilder/web/419fd9a2b440cf3e397ce14498.jpg?v=1601126111" data-srcset="https://mre.no/bilder/web/53f7fc7074cd2bbfcaa20c96b4.jpg?v=1601126111, https://mre.no/bilder/web/c2439a6f1724c4f8b545152dcd.jpg?v=1601126111 2x" width="980" height="584" alt="Bilbrann i Hjartåbergtunnelen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/bilbrann-i-hjartabergtunnelen/19.9864">Bilbrann i Hjartåbergtunnelen</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sol-sankarkake-og-god-stemning-i-orstaskaret/19.9861" title="Sol, sankarkake og god stemning i Ørstaskaret "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/133b808155c3b91abdbcad784a.jpg?v=1601042348" src="https://mre.no/bilder/web/73950097c80286636da36416b6.jpg?v=1601042348" data-srcset="https://mre.no/bilder/web/133b808155c3b91abdbcad784a.jpg?v=1601042348, https://mre.no/bilder/web/3a0575a19cf6c7f61c01dd090d.jpg?v=1601042348 2x" width="980" height="735" alt="Sol, sankarkake og god stemning i Ørstaskaret "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sol-sankarkake-og-god-stemning-i-orstaskaret/19.9861">Sauesanking i «kremen av Ørsta»:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sol-sankarkake-og-god-stemning-i-orstaskaret/19.9861">Sol, sankarkake og god stemning i Ørstaskaret</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 5 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/volda/i-dette-bufellesskapet-er-branntryggleiken-pa-topp/19.9855" title="I dette bufellesskapet er branntryggleiken på topp  "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/ebcb6baf3c5e66331279ba5893.jpg?v=1601269202" src="https://mre.no/bilder/web/cbefeed5fe3b2794520158ed6c.jpg?v=1601028112" data-srcset="https://mre.no/bilder/web/ebcb6baf3c5e66331279ba5893.jpg?v=1601269202, https://mre.no/bilder/web/ef51ec40c77934887a85074292.jpg?v=1601269202 2x" width="980" height="613" alt="I dette bufellesskapet er branntryggleiken på topp  "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/volda/i-dette-bufellesskapet-er-branntryggleiken-pa-topp/19.9855">I dette bufellesskapet er branntryggleiken på topp</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/volda/i-dette-bufellesskapet-er-branntryggleiken-pa-topp/19.9855">- men slik er det ikkje alle stadar</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/allsidig-juniorrideleir/19.9854" title="Allsidig juniorrideleir"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/64edc8c95468ed5af3522438f4.jpg?v=1601269202" src="https://mre.no/bilder/web/d64146460c6309269a9911ee17.jpg?v=1601020999" data-srcset="https://mre.no/bilder/web/64edc8c95468ed5af3522438f4.jpg?v=1601269202, https://mre.no/bilder/web/605869f40957db85ba6f541df3.jpg?v=1601107625 2x" width="245" height="153" alt="Allsidig juniorrideleir"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/allsidig-juniorrideleir/19.9854">Allsidig juniorrideleir</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/ny-musikk-fra-kristian-haugen/19.9853" title="Ny musikk frå Kristian Haugen "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/a48a9b9166ef5ffc4dd594e4fb.jpg?v=1601233507" src="https://mre.no/bilder/web/3e6e7add1446bd18000cd0bd23.jpg?v=1601018162" data-srcset="https://mre.no/bilder/web/a48a9b9166ef5ffc4dd594e4fb.jpg?v=1601233507, https://mre.no/bilder/web/c36834a46f1aec689b81630223.jpg?v=1601096450 2x" width="245" height="153" alt="Ny musikk frå Kristian Haugen "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ny-musikk-fra-kristian-haugen/19.9853">Ny musikk frå Kristian Haugen</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/kjoper-barnehagen-pa-bratteberg/19.9852" title="Kjøper barnehagen på Bratteberg"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/6cbf3fa8e72fbb26a2d9ca6c8c.jpg?v=1601222417" src="https://mre.no/bilder/web/af4dd216b062987ef0e9469eed.jpg?v=1600961578" data-srcset="https://mre.no/bilder/web/6cbf3fa8e72fbb26a2d9ca6c8c.jpg?v=1601222417, https://mre.no/bilder/web/666a21a4837a4f25ad6da73edc.jpg?v=1601056801 2x" width="245" height="153" alt="Kjøper barnehagen på Bratteberg"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/kjoper-barnehagen-pa-bratteberg/19.9852">Kjøper barnehagen på Bratteberg</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/regn-og-vind-pregar-haustv-ret/19.9849" title="Regn og vind pregar haustvêret "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/ed7143b973e988ef3a73272fc7.jpg?v=1601204409" src="https://mre.no/bilder/web/6c7f5652ac35d8c275f97bc359.jpg?v=1600940617" data-srcset="https://mre.no/bilder/web/ed7143b973e988ef3a73272fc7.jpg?v=1601204409, https://mre.no/bilder/web/feee1342bc5518c178529fce5e.jpg?v=1601049610 2x" width="245" height="153" alt="Regn og vind pregar haustvêret "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/regn-og-vind-pregar-haustv-ret/19.9849">Regn og vind pregar haustvêret</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 1 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/7-2-millionar-til-brunvoll-volda/19.9850" title="7,2 millionar til Brunvoll Volda"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/b83bae02ef81b0ad319acf460c.jpg?v=1600954528" src="https://mre.no/bilder/web/96434f12161149420e00c4d0a1.jpg?v=1600954450" data-srcset="https://mre.no/bilder/web/b83bae02ef81b0ad319acf460c.jpg?v=1600954528, https://mre.no/bilder/web/78838eadfda50cb68d0fa5298c.jpg?v=1600954528 2x" width="653" height="408" alt="7,2 millionar til Brunvoll Volda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/7-2-millionar-til-brunvoll-volda/19.9850">7,2 millionar til Brunvoll Volda</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/storstilt-oppgradering-ved-volda-stadion/19.9847" title="Storstilt oppgradering ved Volda stadion "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/db2b081eb45abc1268a357e773.jpg?v=1600923951" src="https://mre.no/bilder/web/299ed507d656669dc5d55f6843.jpg?v=1600865119" data-srcset="https://mre.no/bilder/web/db2b081eb45abc1268a357e773.jpg?v=1600923951, https://mre.no/bilder/web/f60a2714e970f7bf42486b4f58.jpg?v=1600923951 2x" width="327" height="204" alt="Storstilt oppgradering ved Volda stadion "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/storstilt-oppgradering-ved-volda-stadion/19.9847">Storstilt oppgradering ved Volda stadion</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/trafikkulukke-pa-festoy/19.9848" title="Trafikkulukke på Vartdalsstranda"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/0b75d394ad8f52722f5a718371.jpg?v=1600931665" src="https://mre.no/bilder/web/2cd14796f493c5fa9fff35f99b.jpg?v=1600931612" data-srcset="https://mre.no/bilder/web/0b75d394ad8f52722f5a718371.jpg?v=1600931665, https://mre.no/bilder/web/a7d02fd5e49c8f6a79d55e366c.jpg?v=1600931665 2x" width="327" height="204" alt="Trafikkulukke på Vartdalsstranda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/trafikkulukke-pa-festoy/19.9848">Trafikkulukke på Vartdalsstranda</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/inger-marie-okkenhaug-tildelt-fou-prisen/19.9844" title="Inger Marie Okkenhaug tildelt FoU-prisen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/d3143b06f1cb54ec716c628f90.jpg?v=1600954528" src="https://mre.no/bilder/web/bba673b8b8342911640b13d2c7.jpg?v=1600850643" data-srcset="https://mre.no/bilder/web/d3143b06f1cb54ec716c628f90.jpg?v=1600954528, https://mre.no/bilder/web/158c61734c6bdb045d77b71baa.jpg?v=1600954528 2x" width="490" height="306" alt="Inger Marie Okkenhaug tildelt FoU-prisen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/inger-marie-okkenhaug-tildelt-fou-prisen/19.9844">Inger Marie Okkenhaug tildelt FoU-prisen</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/uansvarleg-a-tilra-kjop-av-bratteberg-barnehage/19.9846" title="- Uansvarleg å tilrå kjøp av Bratteberg barnehage"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/835e2e2c94525d81c1277ef3a8.jpg?v=1600931626" src="https://mre.no/bilder/web/5de90a974c8736c98c51c5c657.jpg?v=1600861881" data-srcset="https://mre.no/bilder/web/835e2e2c94525d81c1277ef3a8.jpg?v=1600931626, https://mre.no/bilder/web/c121e780fc3cce19990a824eda.jpg?v=1600931626 2x" width="490" height="306" alt="- Uansvarleg å tilrå kjøp av Bratteberg barnehage"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/uansvarleg-a-tilra-kjop-av-bratteberg-barnehage/19.9846">- Uansvarleg å tilrå kjøp av Bratteberg barnehage</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 6 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout6 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/startar-detaljregulering-for-volda-vassverk/19.9845" title="Startar detaljregulering for Volda vassverk"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/9e8298bfbba3646e5d4ae81101.jpg?v=1601056801" src="https://mre.no/bilder/web/9dccad43bc397f9673f088f471.jpg?v=1600858618" data-srcset="https://mre.no/bilder/web/9e8298bfbba3646e5d4ae81101.jpg?v=1601056801, https://mre.no/bilder/web/e93d83565de5d9303225111d28.jpg?v=1601056801 2x" width="980" height="613" alt="Startar detaljregulering for Volda vassverk"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/startar-detaljregulering-for-volda-vassverk/19.9845">Startar detaljregulering for Volda vassverk</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/e-coli-ved-grodas-vassverk/19.9843" title="E-coli ved Grodås vassverk"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/2956238bd0964031e4666b023d.jpg?v=1600848214" src="https://mre.no/bilder/web/c0ba6fe1248d09e1c1decef4b9.jpg?v=1600848214" data-srcset="https://mre.no/bilder/web/2956238bd0964031e4666b023d.jpg?v=1600848214, https://mre.no/bilder/web/7d8af775c4be9b29d94dde4cb1.jpg?v=1600848214 2x" width="980" height="653" alt="E-coli ved Grodås vassverk"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/e-coli-ved-grodas-vassverk/19.9843">E-coli ved Grodås vassverk</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/jubileumsfest-for-bjorke-kyrkje/19.9842" title="Jubileumsfest for Bjørke kyrkje"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/8989221e22a649a5ecc467b739.jpg?v=1600783099" src="https://mre.no/bilder/web/c0c7f99e796dc677c4e56dfc23.jpg?v=1600783099" data-srcset="https://mre.no/bilder/web/8989221e22a649a5ecc467b739.jpg?v=1600783099, https://mre.no/bilder/web/bf03a0c933ee56519541ab51c0.jpg?v=1600783099 2x" width="980" height="653" alt="Jubileumsfest for Bjørke kyrkje"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/jubileumsfest-for-bjorke-kyrkje/19.9842">Jubileumsfest for Bjørke kyrkje</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/det-er-positivt-at-det-skjer-mykje-i-volda-men-det-kan-bli-i-tyngste-laget/19.9841" title="– Det er positivt at det skjer mykje i Volda, men det kan bli i tyngste laget"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/db300767a56b80b1e22089e2da.jpg?v=1600774330" src="https://mre.no/bilder/web/50a505c6df74c6950e46eb1f59.jpg?v=1600774330" data-srcset="https://mre.no/bilder/web/db300767a56b80b1e22089e2da.jpg?v=1600774330, https://mre.no/bilder/web/2633febb88a0620b95c7759da1.jpg?v=1600774330 2x" width="980" height="575" alt="– Det er positivt at det skjer mykje i Volda, men det kan bli i tyngste laget"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/det-er-positivt-at-det-skjer-mykje-i-volda-men-det-kan-bli-i-tyngste-laget/19.9841">Lange sakslister og seine møte:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/det-er-positivt-at-det-skjer-mykje-i-volda-men-det-kan-bli-i-tyngste-laget/19.9841">– Det er positivt at det skjer mykje i Volda, men det kan bli i tyngste laget</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/bor-prove-andre-verkemiddel-forst/19.9840" title="- Bør prøve andre verkemiddel først"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/f4a70a67c71e628655ab8ebd8f.jpg?v=1600773342" src="https://mre.no/bilder/web/7530bed53876a4f385d177d3eb.jpg?v=1600773342" data-srcset="https://mre.no/bilder/web/f4a70a67c71e628655ab8ebd8f.jpg?v=1600773342, https://mre.no/bilder/web/f633da47b534c5b8deeefe2d90.jpg?v=1600773342 2x" width="980" height="584" alt="- Bør prøve andre verkemiddel først"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/bor-prove-andre-verkemiddel-forst/19.9840">Blir det betalingsparkering kring høgskulen?</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/bor-prove-andre-verkemiddel-forst/19.9840">- Bør prøve andre verkemiddel først</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">&copy; M&oslash;re</strong><br/>
Redakt&oslash;r: Tore Aarflot, mobil 995 22 999<br/>
Tipstelefon: 70 07 44 21<p class="nf-o-text"><a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=red">Journalistar i M&oslash;re</a><br/>
<a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=ansatte">Annonsekonsulentar</a><p class="nf-o-text">Denne nettavisa brukar publiseringsl&oslash;ysinga <a class="nf-o-link" href="http://www.newsflow.no/" target="_blank">NewsFlow</a> utvikla og hosta av <a class="nf-o-link" href="http://www.thin.no/" target="_blank">Thin AS</a>.</p></p></body></html></div><div class="nf-u-divider"></div><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://mre.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text">M&oslash;re og mre.no arbeider etter V&aelig;r Varsom-plakaten sine reglar for god presseskikk.<p class="nf-o-text">M&oslash;re har ikkje ansvar for innhald p&aring; eksterne nettsider som det vert lenka til. Kopiering fr&aring; mre.no for bruk annan stad, er ikkje tillatt utan avtale.<p class="nf-o-text">www.Mre.no vart lansert i 2007. <br/>
M&oslash;re vert gitt ut av Aarflots Prenteverk AS</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">M&oslash;re/Aarflots Prenteverk AS</strong><br/>
Bes&oslash;ksadresse: Storgata 7, 6100 Volda<br/>
Postadresse: Storgata 7, 6100 Volda<br/>
Telefon sentralbord: 70 07 44 22</p></p></body></html></div><br><img class="nf-c-footer__logo" src="https://mre.no/filarkiv/system/footerlogo_more-svart-transparent.png"/>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://mre.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://mre.no/src/js/jquery.cycle.all.js"></script>	<script src="https://mre.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "9863",
						ajaxNocachePath = "https://mre.no/src/nocache/ajax",
						ajaxPath = "https://mre.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						nfMarginTop = 70,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY";
				</script>
	<script src="https://mre.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://mre.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://mre.no/src/js/js.cookie.js"></script>	<script src="https://mre.no/src/js/newsflow.js?ver=1600877700"></script>	<script>hotcountVisitor(); logArticleRead(NyhetID, 0);</script>	<script src="https://mre.no/src/js/jCarouselLite.js"></script>
					<script src="https://mre.no/src/js/jquery.mousewheel.min.js"></script>
					<script>
						$(window).load(function() {
				$('.nf-js-stillingscroller2').jCarouselLite( {
															vertical: true,
															auto: 1,
															speed: 1600
												});		$('.nf-js-stillingscroller-hori').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 1,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1
								});
							});		$('.nf-js-kulturscroller').jCarouselLite( {
															vertical: true,
															auto: 1,
															speed: 1600
												});		$('.nf-js-multihori-autoscroll').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 1,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1,
															responsive: false,
															swipe: true,
															autoWidth: false
								});
							});		});
					</script>
		  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://mre.no/src/js/jQCloud/jqcloud.js?ver=1600877700"></script>	<script src="https://mre.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    