<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="9rPDmKbrh-AY6xz7MxcXFbAl4tCstkZoqjWFZuv1Id8"><meta name="norton-safeweb-site-verification" content="de9dmunnofc8t5ubpk3fy696lzey5snepaof13lnbf5gilnboudnf7avx4uujz8qwbz9suhdyqixsb0tfebcg6bsy9l4tzlta1o4gfj22wi78o66l9-hvp2lw0lvlldz"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.gstatic.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://mre.no/god-jul/19.14998"><link href="//fonts.googleapis.com/css2?family=Barlow+Semi+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Barlow+Semi+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript><link href="https://mre.no/src/style.php?early=1&article=1&front=0&minside=0&ver=1671318420" rel="stylesheet" media="all"><link rel="stylesheet" href="https://mre.no/src/style.php?early=0&article=1&front=0&minside=0&ver=1671318420" media="print" onload="this.media='all'; this.onload=null;">
			<link rel="shortcut icon" href="https://mre.no/src/sites/mre.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://mre.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://mre.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://mre.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://mre.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://mre.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://mre.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://mre.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://mre.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://mre.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="1518577581744883">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Møre">
		<meta property="og:site_name" content="Møre">	<meta name="application-name" content="Møre">		<meta name="twitter:site"	content="@avisamore">		<meta name="twitter:creator"	content="@avisamore">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2022-12-24T15:45:06+01:00">	<meta property="article:published_time" content="2022-12-24T15:45:06+01:00">	<meta property="article:section" content="Kultur"><link rel="canonical" href="https://mre.no/god-jul/19.14998">			<meta property="og:description" content="Jul. Det kan vere vanskeleg å kome seg inn i julestemningsbobla. Å få tida til å rekke til slik at roa senkar seg. Vere ferdig med alt. Eller kanskje ta seg ein kveld og seie «godt nok», deise ned i sofaen, leggje beina på bordet og kjenne på roa. Å knipe seg slike friminutt er viktig. Lat tankane svive tilbake i tid. Det er alltid kjekt å minnest før-i-tida. Kjensler, det ein gjorde og opplevde, stemning og mimring.">
						<meta property="og:title" content="Julestemning">
						<meta property="og:url" content="https://mre.no/god-jul/19.14998">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Møre">
			<meta property="og:image" content="https://mre.no/bilder/web/8dd1c7d562f0a.webp?v=1671893681">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1048">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://mre.no/god-jul/19.14998">
						<meta name="twitter:title" content="Julestemning">
						<meta name="twitter:description" content="Jul. Det kan vere vanskeleg å kome seg inn i julestemningsbobla. Å få tida til å rekke til slik at roa senkar seg. Vere ferdig med alt. Eller kanskje ta seg ein kveld og seie «godt nok», deise&amp;nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://mre.no/bilder/web/8dd1c7d562f0a.webp?v=1671893681">		<title>Julestemning</title>
					<meta name="title" content="Julestemning">
					<meta name="description" content="Jul. Det kan vere vanskeleg å kome seg inn i julestemningsbobla. Å få tida til å rekke til slik at roa senkar seg. Vere ferdig med alt. Eller kanskje ta seg ein kveld og seie «godt nok», deise ned i sofaen, leggje beina på bordet og kjenne på roa. Å knipe seg slike friminutt er viktig. Lat tankane svive tilbake i tid. Det er alltid kjekt å minnest før-i-tida. Kjensler, det ein gjorde og opplevde, stemning og mimring.">
					<meta name="author" content="TORE AARFLOT">
		<link rel="alternate" type="application/atom+xml" title="Møre" href="https://mre.no/atom.xml">	<script src="https://mre.no/src/include/jsCombine.php?loc=head&pos=early&type=standard&ver=1671318420"></script>	<script src="https://mre.no/src/include/jsCombine.php?loc=head&pos=late&type=standard&ver=1671318420" async></script><!-- InnholdHead --><!-- /InnholdHead --><!-- InnholdHeadNoGDPR --><!-- /InnholdHeadNoGDPR -->
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58091347-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
				gtag('set', {'innlogget': 0});
				gtag('config', 'UA-58091347-1',
						{
							'page_path': '/index.php?page=vis_nyhet&NyhetID=14998',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
				gtag('config', 'G-9B0Q611XGQ',
						{
							'page_path': '/index.php?page=vis_nyhet&NyhetID=14998',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
		</script>
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://mre.no/bilder/web/8c56fdbf2d468.png?v=1670276537" width="165" height="50" alt="Møre"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fa-solid fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=minside&NyhetID=14998" title="Logg inn"><i class="fa-solid fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/kulturkalender" title="Kva skjer?"><i class="fa-solid fa-theater-masks"></i><span class="nf-c-topmenu__linktxt">KVA SKJER?</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=abonnement&NyhetID=14998" title="Bli abonnent"><i class="fa-solid fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=eavis" title="Les eavis"><i class="fa-solid fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/nyhende/29.1">Nyhende</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/kultur/29.2">Kultur</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/sport/29.3">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/val-2019/29.16">VAL 2019</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/volda/29.9">Volda</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/orsta/29.10">Ørsta</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/vanylven/29.11">Vanylven</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/sande/29.12">Sande</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/heroy/29.13">Herøy</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/ulstein/29.14">Ulstein</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/hareid/29.15">Hareid</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><div class="nf-c-dropdown-menu"><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://mre.no/lufta">Sett frå lufta</a></h2><ul class="nf-c-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/9/01.1.0">Volda</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/10/01.1.0">Ørsta</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/11/01.1.0">Vanylven</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/12/01.1.0">Sande</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/13/01.1.0">Herøy</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/14/01.1.0">Ulstein</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/15/01.1.0">Hareid</a></li></ul></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice">Leser- og kundeservice</a></h2><ul class="nf-c-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/privatannonser">Privatannonser</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/kontakt">Kontakt oss</a></li></ul></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://mre.no/avisen">Avisa Møre</a></h2><ul class="nf-c-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/historie">Historia om firmaet</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/ansatte">Dei tilsette</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/red">Redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/tips">Tips oss!</a></li></ul></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></h2></li></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://familienytt.mre.no/" target="_blank">Familienytt</a></h2></li></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://mre.no/switch.php?to=eavis">E-avis</a></h2></li></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kulturkalender">Kva skjer?</a></h2></div>	<div class="nf-c-dropdown-menu__item nf-c-dropdown-menu__item--alt">
							<h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://mre.no/tjenester/31.0">Arkiv</a></h2>
							<ul class="nf-c-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/redmeldinger/33.0">Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/notiser/33.0">Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/filmklipp/33.0">Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galleri/33.0">Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galluper/33.0">Galluper</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/webcam/33.0">Webkameraer</a></li>
							</ul>
						</div>
		<div class="nf-c-dropdown-menu__item nf-c-dropdown-menu__item--alt"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://mre.no/switch.php?to=abonnement">Bli abonnent</a></h2></div></div>	<div class="nf-c-topmenu__extra">
				<ul class="nf-c-newscats">
					<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/nyhende/29.1">Nyhende</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/kultur/29.2">Kultur</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sport/29.3">Sport</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/reportasje/29.7">Reportasje</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/val-2019/29.16">VAL 2019</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/volda/29.9">Volda</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/orsta/29.10">Ørsta</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/vanylven/29.11">Vanylven</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sande/29.12">Sande</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/heroy/29.13">Herøy</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/ulstein/29.14">Ulstein</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/hareid/29.15">Hareid</a></li>		</ul>
			</div>
		<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fa-solid fa-mobile-alt"></i> Sentralbord: 70 07 44 22 Mobil: 995 22 999</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fa-solid fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:red@mre.no">E-post</a></p>	</div>			<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://mre.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fa-solid fa-square-rss fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/avisamore/" target="_blank" title="Besøk vår Facebook-side"><i class="fa-brands fa-square-facebook fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/avisamore" target="_blank" title="Følg oss på Twitter"><i class="fa-brands fa-square-twitter fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://www.instagram.com/avisamore/" target="_blank" title="Følg oss på Instagram"><i class="fa-brands fa-square-instagram fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>			</ul>
						</div>
				</div>
				</nav>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				<!-- Skyskraper venstre-->	<div class="nf-o-annonse nf-o-annonse-column nf-o-annonse-column--left">	</div>
			</div>
			<div class="nf-c-wrapper-left">
					<div class="nf-c-wrapper-left-container">
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel nf-s-artikkel--layout2"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://mre.no/index.php?page=vis_nyhet&NyhetID=14998"
					},
					"headline": "Julestemning",
					"image": [
						"https://mre.no/bilder/web/9b77e6e7b2771.webp?v=1671893235"
					],
					"datePublished": "2022-12-24T15:45:06+01:00",
					"dateModified": "2022-12-24T15:55:37+01:00",
					"author": [
						{
							"@type": "Person",
							"name": "TORE AARFLOT"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Møre",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Jul. Det kan vere vanskeleg å kome seg inn i julestemningsbobla. Å få tida til å rekke til slik at roa senkar seg. Vere ferdig med alt. Eller kanskje ta seg ein kveld og seie «godt nok», deise ned i sofaen, leggje beina på bordet og kjenne på roa. Å knipe seg slike friminutt er viktig. Lat tankane svive tilbake i tid. Det er alltid kjekt å minnest før-i-tida. Kjensler, det ein gjorde og opplevde, stemning og mimring.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=14998">	<div class="nf-o-print-title">Møre</div><div class="nf-c-artikkel-content"><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="" href="https://mre.no/bilder/web/8dd1c7d562f0a.webp?v=1671893681" title=""><div class="nf-c-artikkel__imgzoom"><i class="fa-solid fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://mre.no/bilder/web/9b77e6e7b2771.webp?v=1671893235" width="980" height="642"  data-srcset="https://mre.no/bilder/web/9b77e6e7b2771.webp?v=1671893235, https://mre.no/bilder/web/de5a2d28a45b6.webp?v=1671893234 2x" alt=""></a></div><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Julestemning</h2><div style="display: none;">	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:tore@mre.no"><span itemprop="name">TORE AARFLOT</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://mre.no/index.php?author=2" title="Vis alle nyheter av TORE AARFLOT"><i class="fa-solid fa-search fa-xs"></i></a></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Møre">
					</div>
					<span itemprop="name">Møre</span>
				</div>
	<p class="nf-c-artikkel__dato"	title="Sist oppdatert: 24.12.2022 kl 15:55">Publisert: <span content="2022-12-24T15:45:06+01:00" itemprop="datePublished">24.12.2022 kl 15:45</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2022-12-24T15:55:37+01:00" itemprop="dateModified">Sist oppdatert: 24.12.2022 kl 15:55</p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=14998">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fa-solid fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://minside.mre.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">5 veker for kr. 5,-</h2>
							<p class="nf-c-spfancy__desc">Les Møre som E-avis og nettavis. 5 veke for kr. 5,-.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">5,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fa-solid fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Les Møre som E-avis og nettavis. 5 veke for kr. 5,- Gjeld berre nye abonnentar.</p>

<p class="nf-o-text">Kr. 5,- første 5 vekene. Deretter kr. 158,- per månad. Abonnementet går til det vert oppsagt. Det er ingen bindingstid.</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fa-solid fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=14998">TIL BETALING</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">E-avis</h2>
							<p class="nf-c-spfancy__desc">Papiravisa som E-avis og tilgang til nettavisa</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">158,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fa-solid fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Papiravisa som E-avis og tilgang til nettavisa.<br/>
For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fa-solid fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=4&NyhetID=14998">TIL BETALING</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total lokal</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">268,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fa-solid fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld Møre og Romsdal og Sogn og Fjordane.</p>

<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fa-solid fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=14998">TIL BETALING</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total Riks</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">361,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fa-solid fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld for abonnement utanfor Møre og Romsdal og Sogn og Fjordane, grunna portotillegg til Posten Norge.</p>

<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fa-solid fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=14998">TIL BETALING</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student E-avis</h2>
							<p class="nf-c-spfancy__desc">Avisa som E-avis, og full tilgang til nettavisa.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">78,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fa-solid fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Avisa som E-avis, og full tilgang til nettavisa.</p>

<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p>

<p class="nf-o-text">Vilkår for studentabonnement:<br/>
<ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fa-solid fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=14998">TIL BETALING</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student Total</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">206,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fa-solid fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Papiravis i postkasse, og tilgang til E-avis og nettavis.</p>

<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p>

<p class="nf-o-text">Vilkår for studentabonnement:<br/>
<ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fa-solid fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=14998">TIL BETALING</a></p>
							
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					
<p class="nf-o-text"><strong class="nf-o-text--strong">Abonnementsvilkår</strong></p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Partane:</strong><br/>
Seljar er Aarflots Prenteverk AS, Storgata 7, 6102 Volda<br/>
Org. 910 031 031<br/>
E-post: abonnement@mre.no<br/>
Tlf. 70 07 44 22<br/>
Aarflots Prenteverk AS vert rekna som seljar/seljaren</p>

<p class="nf-o-text">Kjøpar er den forbrukaren som føretek bestillinga, og vert sett på i det følgjande som kjøpar/kjøparen.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Generelt:</strong><br/>
Desse abonnementsvilkåra gjeld for alle som abonnerar på papiravisa og/eller digitale produkt og tenesta frå seljar. Vilkåra kan endrast utan nærare varsel, men ved større endringar vil du bli bedt om å lese gjennom og akseptere vilkåra på ny.<br/>
Du som abonnent må sørgje for at avisa til ein kvar tid har rett kontaktinformasjon på deg.<br/>
Nyheitsbrev og kundefordelsprogram kan inngå som ein del av abonnementet, og blir kommunisert via e-post, sms, push-varslar eller mediehusets egne kanalar.</p>

<p class="nf-o-text">Kopiering: Alle artiklar, fotografi, grafikk med meir stillast til rådigheit for visning/lesing. Bruk og framstilling utover personleg bruk krev skriftleg avtale med avisa. Verksemder må ikkje skrive ut materiale til bruk for verksemda sine tilsette eller til kommersielt bruk for øvrig. Det henvises til opphavsrettsloven.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Produktet:</strong><br/>
Produktet består av avisa Møre si digitale utgåve som kan lesast på datamaskin, nettbrett eller mobil, og nettsida mre.no med alt innhald. Produktet kan også innehalde den trykte papiravisa og levering av denne til dørmatte/postkasse dersom dette er bestilt.<br/>
Møre kan tilby ulike produkt:<br/>
<strong class="nf-o-text--strong">Komplett:</strong><br/>
Med abonnementet komplett får du tilgang til alt innhald digitalt (PC, mobil og nettbrett) med E-avis og pluss-sakene. I tillegg vert papiravisa levert til registrert adresse.<br/>
Ekstraordinære avisutgivelser på papir vert berre selt i laussal og er ikkje ein del av abonnementet.<br/>
Du kan flytte abonnementet til ny fast adresse eller til ferieadresse. Enkelte leveringar til midlertidig adresse kan medføre gebyr. Midlertidig stopp vert ikkje godskrive.<br/>
<strong class="nf-o-text--strong">Digital: </strong><br/>
Abonnementet gir tilgang til alt innhald digitalt (PC, mobil og nettbrett) med E-avis og mre.no sine pluss-saker.<br/>
<strong class="nf-o-text--strong">Student:</strong><br/>
Gjeld for student på høgskule- eller universitetsnivå. Gjeld studentar t.o.m. fylte 34 år. Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post. Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne behalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Pris:</strong><br/>
Prisen for vara og tenester på nett er den totale prisen kjøparen skal betale. Denne prisen inkluderer alle avgifter og tilleggskostnadar. Prisar på dei ulike abonnementa finn du under «Bli abonnement». Avisa forbeheld seg retten til når som helst å endre prisane på det løpande abonnementet. <br/>
Priser for abonnement kan bli justert og nye prisar vil kome fram av nettsidene. For den enkelte abonnenten vert nye prisar gjeldande frå og med startdato for neste abonnementsperiode.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Betaling:</strong><br/>
Eit abonnement vert betalt på førehand og går heilt til det vert sagt opp, eller rekninga ikkje vert betalt. Dermed krev seljar betaling frå det tidspunktet kjøpet vert gjennomført. Kjøpar får tilgang til produktet med ein gong.<br/>
Ved oppseiing går abonnementet ut perioden du har betalt for, men vert stoppa etter dette. Ved kampanjekjøp blir abonnementet endra til eit ordinært abonnement og med ordinær pris automatisk, med mindre oppsigelsen vert mottatt seinast tre dagar før kampanjekoden går ut, eller du kan sjølv seie opp abonnementet på «Min side». Kjøpar har sjølv ansvaret for å følgje med på når kampanjekoden går ut. Ordinær pris vil då bli belasta betalingskortet for ei ny periode. Dersom ordinær pris ikkje kjem fram av bestillingsskjema, finn du desse på seljar si nettside eller ved å vende seg til kundesenteret.<br/>
Fakturagebyr kjem i tillegg ved papirfaktura. Fakturagebyret dett vekk ved AvtaleGiro/ kortbetaling og faktura på e-post.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Levering:</strong><br/>
Produktet vert levert frå betalingstidspunktet ved kontinuerleg oppdatering av nettstaden mre.no og tre utgjevingar i veka av e-avisa/den trykte papirutgåva. Nokre veker der det er raude dagar og heilagdagar, då vil Møre kome ut annleis, og med redusert frekvens. I feriane vert utgjevarfrekvensen redusert.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Angrerett:</strong><br/>
Kjøper kan gå frå kjøpet innan 14 dagar etter betaling, elles går abonnementet til det blir sagt opp av kjøpar. Dersom ein ikkje betalar rekninga vil også abonnementet stoppast. <br/>
<strong class="nf-o-text--strong"><br/>
Oppseiing:</strong><br/>
Abonnementet er bindande til det vert sagt opp av kjøpar, abonnementet kan ikkje seiast opp i bindingsperioden. Kjøpar kan sjølv, når som helst bestille stopp av abonnementet ved utløp.<br/>
Oppseiing kan vere skriftleg, enten elektronisk på Min side, alternativt pr. post eller e-post til seljar sitt kundesenter eller ved oppmøte. Abonnementet går ut perioden du har betalt for. Dette inneber at det ikkje vert gjeve refusjon for betalt inn beløp.<br/>
Dersom du ikkje har betalt abonnementet innan rimeleg tid etter forfall, blir avisleveringen og/eller digital tilgang stoppa og du vert fakturert for uteståande beløp.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Mangel på vara:</strong><br/>
Om avisa blir borte på grunn av forhold utanfor seljar sin kontroll, eller andre leveringsproblem, vil seljar sitt erstatningsansvar avgrense seg oppetter til det kjøpar har betalt for tilsvarande tidsrom. Forseinka avis vil ikkje gi erstatning.<br/>
Tilgangen til digitale utgåver/tilgangar er knytt til ditt personlege abonnement. Forseinkingar eller nedetid på digitale utgåver og tenester vert ikkje godskrive.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Konfliktløysing:</strong><br/>
Klage skal rettast til seljar innan rimeleg tid. Partane skal forsøkje å løyse eventuell tvist i minneligheit. Dersom dette ikkje lykkast, kan kjøper ta kontakt med Forbrukarrådet for mekling. Forbrukarrådet er tilgjengeleg på telefon 23 400 500 eller www.forbrukerradet.no.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Cookies:</strong><br/>
For å kunne logge deg inn på nettavisa må du ha aktivert "cookies"-funksjonen i din nettlesar. "Cookies" vert nytta for å identifisere våre servere til din data, slik at dei kjenner att kvarandre.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Vilkår:</strong><br/>
For å få tilgang til vår internetteneste og kunne nytte deg våre tenester, må du akseptere avtalevilkåra. Avtalevilkåra omfattar alle aspekt som styrer forståelsen mellom oss som leverandør og du som brukar. Avtalevilkåra er tilgjengeleg i våre Betingelser som du kan finne i registreringsskjemaet for nye brukarar og i botnen av login/Min Profil-sida.</p>

				</div>
			</div>		</section>	</main>

				<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">© Møre</strong><br/>
Redaktør: Tore Aarflot, mobil 995 22 999<br/>
Tipstelefon: 70 07 44 21</p>

<p class="nf-o-text"><a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=red">Journalistar i Møre</a><br/>
<a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=ansatte">Annonsekonsulentar</a></p>

<p class="nf-o-text">Denne nettavisa brukar publiseringsløysinga <a class="nf-o-link" href="http://www.newsflow.no/" target="_blank">NewsFlow</a> utvikla og hosta av <a class="nf-o-link" href="http://www.thin.no/" target="_blank">Thin AS</a>.</p></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><p class="nf-o-text">Møre og mre.no arbeider etter Vær Varsom-plakaten sine reglar for god presseskikk.</p>

<p class="nf-o-text">Møre har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. Kopiering frå mre.no for bruk annan stad, er ikkje tillatt utan avtale.</p>

<p class="nf-o-text">www.Mre.no vart lansert i 2007. <br/>
Møre vert gitt ut av Aarflots Prenteverk AS</p></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Møre/Aarflots Prenteverk AS</strong><br/>
Besøksadresse: Storgata 7, 6100 Volda<br/>
Postadresse: Storgata 7, 6100 Volda<br/>
Telefon sentralbord: 70 07 44 22</p></div><br><div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo lazyload" data-src="https://mre.no/bilder/web/d13e674605fff.png?v=1671753225" width="270" height="50" alt="Footer-logo"></div></div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://mre.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
				</footer>
			</div><!-- end wrapper_left container -->
		</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
				<div class="nf-c-wrapper-right">
						<div class="nf-o-annonse nf-o-annonse-column"><div class="nf-o-annonse-skyskraper nf-js-annonse-skyskraper2"><div class="nf-o-annonse-container"><div class="nf-o-annonsetag nf-js-annonsetag nf-o-annonsetag--top" style="display: none;">ANNONSE</div><p class="nf-o-annonse__continue" style="display: none;">Artikkelen fortsetter etter annonsen.</p><!-- AID: 1067 --><a class="nf-o-annonse__link" data-label="skyskraper2_1067" href="https://mre.no/src/nocache/redirect.php?AnnonseID=1067" target="_blank"><img class="nf-o-annonse__img lazyload" data-sizes="auto" data-id="1067" data-src="https://mre.no/bilder/web/dedd7abd6c2f9.webp?v=1670493824" width="180" height="500"  data-srcset="https://mre.no/bilder/web/dedd7abd6c2f9.webp?v=1670493824, https://mre.no/bilder/web/b88ddc785cd2e.webp?v=1670493626 2x" alt="Annonse"></a><img class="nf-o-annonse__adcounterimg" data-label="skyskraper2_1067" width="1" height="1" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt=""></div></div>	</div>
				</div>
	
	</div><!-- end-tag #nf-c-wrapper -->
	<script>
				const pwstrength = 0,
					pwlength = 6,
					NyhetID = 14998,
					ajaxNocachePath = "https://mre.no/src/nocache/ajax",
					ajaxPath = "https://mre.no/src/include/ajax",
					breakpoint_small_max = 599,
					breakpoint_medium_max = 1024,
					headerDesign = 0,
					
					readStages = [25, 50, 75];
			</script>
	<script src="https://mre.no/src/include/jsCombine.php?loc=footer&pos=early&type=standard&ver=1671318420"></script>	<script>hotcountVisitor(); logArticleRead(NyhetID, 0);</script>	<script src="https://mre.no/src/include/jsCombine.php?loc=footer&pos=late&type=standard&ver=1671318420"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        </body>
        </html>
