<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="9rPDmKbrh-AY6xz7MxcXFbAl4tCstkZoqjWFZuv1Id8" /><meta name="norton-safeweb-site-verification" content="de9dmunnofc8t5ubpk3fy696lzey5snepaof13lnbf5gilnboudnf7avx4uujz8qwbz9suhdyqixsb0tfebcg6bsy9l4tzlta1o4gfj22wi78o66l9-hvp2lw0lvlldz" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://mre.no/nyhende/kfum-volda-klare-for-serieopning/19.9900" /><link rel="alternate" hreflang="no" href="https://mre.no/kfum-volda-klare-for-serieopning/19.9900" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Møre" href="https://mre.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Møre - Nyhende" href="https://mre.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Møre - Kultur" href="https://mre.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sport" href="https://mre.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Møre - Reportasje" href="https://mre.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Møre - Volda" href="https://mre.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ørsta" href="https://mre.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Møre - Vanylven" href="https://mre.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sande" href="https://mre.no/atom.xml?KatID=12">
			<link rel="alternate" type="application/atom+xml" title="Møre - Herøy" href="https://mre.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ulstein" href="https://mre.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Møre - Hareid" href="https://mre.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Møre - VAL 2019" href="https://mre.no/atom.xml?KatID=16">
				<script src="https://mre.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://mre.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://mre.no/src/js/jquery.easing.min.js"></script>
				<script src="https://mre.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://mre.no/src/js/moment/moment.min.js"></script>
                <script src="https://mre.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://mre.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://mre.no/src/js/jquery.textareaCounter.plugin.js"></script>
	<script src="https://mre.no/src/js/lazysizes.min.js"></script><link href="https://mre.no/src/style.php?ver=1600877700&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://mre.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://mre.no/src/sites/mre.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://mre.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://mre.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://mre.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://mre.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://mre.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://mre.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://mre.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://mre.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://mre.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="1518577581744883">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Møre">
		<meta property="og:site_name" content="Møre">	<meta name="application-name" content="Møre">		<meta name="twitter:site"	content="@avisamore">		<meta name="twitter:creator"	content="@avisamore">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-10-03T07:00:00+02:00"><link rel="canonical" href="https://mre.no/kfum-volda-klare-for-serieopning/19.9900">			<meta property="og:description" content="KFUM Volda er i helga klar for serieopning i eliteserien i volleyball. Dette er andre året i toppserien, etter at laget tok ein krutsterk 5.-plass i fjorårssesongen.">
						<meta property="og:title" content="KFUM Volda klare for serieopning">
						<meta property="og:url" content="https://mre.no/kfum-volda-klare-for-serieopning/19.9900">
			<meta property="og:image" content="https://mre.no/bilder/web/384bd7cabea2ecc088ac33ebf2.jpg?v=1601644022">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1661">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://mre.no/kfum-volda-klare-for-serieopning/19.9900">
						<meta name="twitter:title" content="KFUM Volda klare for serieopning">
						<meta name="twitter:description" content="KFUM Volda er i helga klar for serieopning i eliteserien i volleyball. Dette er andre året i toppserien, etter at laget tok ein krutsterk 5.-plass i fjorårssesongen.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://mre.no/bilder/web/384bd7cabea2ecc088ac33ebf2.jpg?v=1601644022">		<title>KFUM Volda klare for serieopning</title>
					<meta name="title" content="KFUM Volda klare for serieopning">
					<meta name="description" content="KFUM Volda er i helga klar for serieopning i eliteserien i volleyball. Dette er andre året i toppserien, etter at laget tok ein krutsterk 5.-plass i fjorårssesongen.">
					<meta name="author" content="Emilie Gjengedal Vatnøy">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="nf-t-front-layout1">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://mre.no/filarkiv/system/headerlogo_more-kvit-transparent.png" alt="Møre"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=minside&NyhetID=9900" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/kundeservice/kulturkalender" title="Kva skjer?"><i class="fas fa-theater-masks"></i><span class="nf-c-topmenu__linktxt">KVA SKJER?</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/nyhende/29.1">Nyhende</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/kultur/29.2">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sport/29.3">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/val-2019/29.16">VAL 2019</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/volda/29.9">Volda</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/orsta/29.10">Ørsta</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/vanylven/29.11">Vanylven</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sande/29.12">Sande</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/heroy/29.13">Herøy</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/ulstein/29.14">Ulstein</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/hareid/29.15">Hareid</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
						<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
							
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
							
						</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/lufta">Sett frå lufta<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/9/01.1.0">Volda</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/10/01.1.0">Ørsta</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/11/01.1.0">Vanylven</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/12/01.1.0">Sande</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/13/01.1.0">Herøy</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/14/01.1.0">Ulstein</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/15/01.1.0">Hareid</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/abb">Bestill abonnement</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/privatannonser">Privatannonser</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/kontakt">Kontakt oss</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/avisen">Avisa Møre<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/historie">Historia om firmaet</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/ansatte">Dei tilsette</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/red">Redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/tips">Tips oss!</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/kulturkalender">Kva skjer?</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/switch.php?to=eavis">E-avis</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/vaeret">Været</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/kundeservice/tips">Tips oss: 70 07 44 21 / 995 22 999</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
					<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://mre.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/avisamore/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/avisamore" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://www.instagram.com/avisamore/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://mre.no/index.php?page=vis_nyhet&NyhetID=9900"
					},
					"headline": "KFUM Volda klare for serieopning",
					"image": [
						"https://mre.no/bilder/web/b00d141b6a5e2eb036fd50e0fa.jpg?v=1601644022"
					],
					"datePublished": "2020-10-03T07:00:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Emilie Gjengedal Vatnøy"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Møre",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "KFUM Volda er i helga klar for serieopning i eliteserien i volleyball. Dette er andre &aring;ret i toppserien, etter at laget tok ein krutsterk 5.-plass i fjor&aring;rssesongen.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=9900">	<div class="nf-o-print-title">Møre</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">KFUM Volda klare for serieopning</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="KFUM Volda volleyball sin elitestall den komande sesongen. (Foto: KFUM Volda)" href="https://mre.no/bilder/web/77b5546d21b80a01a281416db9.jpg?v=1601644463" title="KFUM Volda volleyball sin elitestall den komande sesongen. (Foto: KFUM Volda)"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://mre.no/bilder/web/b00d141b6a5e2eb036fd50e0fa.jpg?v=1601644022" width="980" height="1018"  data-srcset="https://mre.no/bilder/web/b00d141b6a5e2eb036fd50e0fa.jpg?v=1601644022, https://mre.no/bilder/web/80ef7a26f508da263cdaae682c.jpg?v=1601644022 2x" alt="KFUM Volda volleyball sin elitestall den komande sesongen. (Foto: KFUM Volda)"></a><p class="nf-c-artikkel__imgtext">KFUM Volda volleyball sin elitestall den komande sesongen. (Foto: KFUM Volda)</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">KFUM Volda er i helga klar for serieopning i eliteserien i volleyball. Dette er andre året i toppserien, etter at laget tok ein krutsterk 5.-plass i fjorårssesongen.</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:emilie@mre.no"><span itemprop="name">Emilie Gjengedal Vatnøy</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://mre.no/index.php?author=3386" title="Vis alle nyheter av Emilie Gjengedal Vatnøy"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Møre">
					</div>
					<span itemprop="name">Møre</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-10-03T07:00:00+02:00" itemprop="datePublished">03.10.2020 kl 07:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=9900">Logg inn</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">OPPSTARTTILBOD!</h2>
							<p class="nf-c-spfancy__desc">Les Møre som E-avis og nettavis. 1 mnd. for kr. 29,-.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">29,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Les Møre som E-avis og nettavis. 1 mnd. for kr. 29,- Gjeld berre nye abonnentar.<p class="nf-o-text">Kr. 29,- første månaden. Deretter kr. 115,- per månad. Abonnementet går til det vert oppsagt. Det er ingen bindingstid.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=9900">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">E-avis</h2>
							<p class="nf-c-spfancy__desc">Papiravisa som E-avis og tilgang til nettavisa</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">124,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravisa som E-avis og tilgang til nettavisa.<br/>
For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=4&NyhetID=9900">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total lokal</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.
</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">194,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld Møre og Romsdal og Sogn og Fjordane.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=9900">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total Riks</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">224,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld for abonnement utanfor Møre og Romsdal og Sogn og Fjordane, grunna portotillegg til Posten Norge.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=9900">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student E-avis</h2>
							<p class="nf-c-spfancy__desc">Avisa som E-avis, og full tilgang til nettavisa.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">64,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Avisa som E-avis, og full tilgang til nettavisa.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=9900">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student Total</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">136,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse, og tilgang til E-avis og nettavis.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=9900">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Abonnementprisen gjeld ved automatisk trekk via kort eller avtalegiro.<br/>
Ved utsending av faktura kjem tillegg på kr. 50,-<p class="nf-o-text">Abonnementet går til det vert sagt opp. Om vi stoppar abonnementet grunna manglande betaling, vert det sendt restfaktura på perioden frå utgangsdato til stoppdato.<p class="nf-o-text"><strong class="nf-o-text-strong">For studentabonnement gjeld i tilleg dette:</strong></p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul>
				</div>
			</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/mann-frakta-til-haukeland-politiet-vil-ha-tips/19.9908" title="Mann frakta til Haukeland - Politiet etterlyser tips"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/c12e53b60a0149dc4438fa5b75.jpg?v=1601703957" src="https://mre.no/bilder/web/c12e53b60a0149dc4438fa5b75.jpg?v=1601703957" width="653" height="408" alt="Mann frakta til Haukeland - Politiet etterlyser tips"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/mann-frakta-til-haukeland-politiet-vil-ha-tips/19.9908">Etter valdshending i Volda natt til laurdag:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/mann-frakta-til-haukeland-politiet-vil-ha-tips/19.9908">Mann frakta til Haukeland - Politiet etterlyser tips</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/kfum-volda-klare-for-serieopning/19.9900" title="KFUM Volda klare for serieopning "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/451f2c31deb3568301ad5c898c.jpg?v=1601701611" src="https://mre.no/bilder/web/451f2c31deb3568301ad5c898c.jpg?v=1601701611" data-srcset="https://mre.no/bilder/web/451f2c31deb3568301ad5c898c.jpg?v=1601701611, https://mre.no/bilder/web/a94d0d48c8d7a32cbec4185d23.jpg?v=1601701611 2x" width="327" height="204" alt="KFUM Volda klare for serieopning "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/kfum-volda-klare-for-serieopning/19.9900">KFUM Volda klare for serieopning</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sport/endeleg-heimekamp-for-volda/19.9907" title="Endeleg heimekamp for Volda"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/9f575bf89366859a3e06ed9230.jpg?v=1601670389" src="https://mre.no/bilder/web/9f575bf89366859a3e06ed9230.jpg?v=1601670389" data-srcset="https://mre.no/bilder/web/9f575bf89366859a3e06ed9230.jpg?v=1601670389, https://mre.no/bilder/web/861990220f3c8a551e6b414f89.jpg?v=1601670389 2x" width="327" height="204" alt="Endeleg heimekamp for Volda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sport/endeleg-heimekamp-for-volda/19.9907">Endeleg heimekamp for Volda</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/volda/positivt-for-aktiviteten-i-sentrum/19.9893" title="- Positivt for aktiviteten i sentrum"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/11c1d3b98f291b9278a3b3e80f.jpg?v=1601703957" src="https://mre.no/bilder/web/11c1d3b98f291b9278a3b3e80f.jpg?v=1601703957" data-srcset="https://mre.no/bilder/web/11c1d3b98f291b9278a3b3e80f.jpg?v=1601703957, https://mre.no/bilder/web/6173f1502a7144eb926e092c15.jpg?v=1601703957 2x" width="490" height="306" alt="- Positivt for aktiviteten i sentrum"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/volda/positivt-for-aktiviteten-i-sentrum/19.9893">Opna Naturkost og Behandling:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/volda/positivt-for-aktiviteten-i-sentrum/19.9893">- Positivt for aktiviteten i sentrum</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/vi-har-storre-slagkraft-nar-vi-star-samla/19.9894" title="– Vi har større slagkraft når vi står samla "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/370c6fe77e59fbb50f14e752cc.jpg?v=1601701203" src="https://mre.no/bilder/web/370c6fe77e59fbb50f14e752cc.jpg?v=1601701203" data-srcset="https://mre.no/bilder/web/370c6fe77e59fbb50f14e752cc.jpg?v=1601701203, https://mre.no/bilder/web/3124983daefa1cb6c108270796.jpg?v=1601701203 2x" width="490" height="306" alt="– Vi har større slagkraft når vi står samla "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/vi-har-storre-slagkraft-nar-vi-star-samla/19.9894">Etablerer reiselivsforum for Volda og Ørsta:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/vi-har-storre-slagkraft-nar-vi-star-samla/19.9894">– Vi har større slagkraft når vi står samla</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 2 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout2 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/her-har-vi-dansa-skala-kjopt-lopper-og-sett-dokfilm-det-skal-vi-halde-fram-med/19.9896" title="– Her har vi dansa, skåla, kjøpt lopper og sett dokfilm. Det skal vi halde fram med"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/a5ce97741fbb78bc069fe6a364.jpg?v=1601642372" src="https://mre.no/bilder/web/55f0be623d439b0ecb8af24bdd.jpg?v=1601642267" data-srcset="https://mre.no/bilder/web/a5ce97741fbb78bc069fe6a364.jpg?v=1601642372, https://mre.no/bilder/web/9163b6f942a3390a9075ffcce5.jpg?v=1601642372 2x" width="653" height="408" alt="– Her har vi dansa, skåla, kjøpt lopper og sett dokfilm. Det skal vi halde fram med"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/her-har-vi-dansa-skala-kjopt-lopper-og-sett-dokfilm-det-skal-vi-halde-fram-med/19.9896">Held fast på allsidig bruk av Samfunnshuset:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/her-har-vi-dansa-skala-kjopt-lopper-og-sett-dokfilm-det-skal-vi-halde-fram-med/19.9896">– Her har vi dansa, skåla, kjøpt lopper og sett dokfilm. Det skal vi halde fram med</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/tilbyr-no-peppes-pizza/19.9892" title="Tilbyr no Peppes Pizza "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/0b1824c9f4c15fb05fecf3f696.jpg?v=1601615025" src="https://mre.no/bilder/web/2c5f44cf5a0f9cd9391a24486f.jpg?v=1601561536" data-srcset="https://mre.no/bilder/web/0b1824c9f4c15fb05fecf3f696.jpg?v=1601615025, https://mre.no/bilder/web/caa2b2f6582694ff0660b308eb.jpg?v=1601615025 2x" width="327" height="204" alt="Tilbyr no Peppes Pizza "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/tilbyr-no-peppes-pizza/19.9892">Circle K Volda:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/tilbyr-no-peppes-pizza/19.9892">Tilbyr no Peppes Pizza</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/reportasje/volda/tid-for-hauststell-i-hagen/19.9890" title="Tid for hauststell i hagen "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/b2d072ff383991923c9979c122.jpg?v=1601575521" src="https://mre.no/bilder/web/d8816f69d069062752f29ea38c.jpg?v=1601553494" data-srcset="https://mre.no/bilder/web/b2d072ff383991923c9979c122.jpg?v=1601575521, https://mre.no/bilder/web/9e6c740143c31476ac600c8d93.jpg?v=1601575521 2x" width="327" height="204" alt="Tid for hauststell i hagen "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/reportasje/volda/tid-for-hauststell-i-hagen/19.9890">Tid for hauststell i hagen</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/la-ned-digital-grunnstein/19.9891" title="La ned digital grunnstein"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/c909e3e75cdf4ef8a94ec83b5c.jpg?v=1601555690" src="https://mre.no/bilder/web/3322f25ce3362425b11083fb11.jpg?v=1601555690" data-srcset="https://mre.no/bilder/web/c909e3e75cdf4ef8a94ec83b5c.jpg?v=1601555690, https://mre.no/bilder/web/e7020fc9ff038480af6025a440.jpg?v=1601555690 2x" width="980" height="653" alt="La ned digital grunnstein"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/la-ned-digital-grunnstein/19.9891">La ned digital grunnstein</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/det-blir-ingen-busstreik-pa-sunnmore/19.9889" title="Det vert ingen busstreik på Sunnmøre"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/a83ce1b830445982ac5d0edd43.jpg?v=1601551988" src="https://mre.no/bilder/web/2410da4ae38ca71455253885bd.jpg?v=1601551988" width="980" height="591" alt="Det vert ingen busstreik på Sunnmøre"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/det-blir-ingen-busstreik-pa-sunnmore/19.9889">Det vert ingen busstreik på Sunnmøre</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 5 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/helseplattforma-eit-stort-loft-for-helsetenesta/19.9875" title="Helseplattforma – eit stort løft for helsetenesta"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/f456403bbaf58608cb75807fe7.jpg?v=1601703957" src="https://mre.no/bilder/web/e8be73871f40e9a344c96754a6.jpg?v=1601298896" data-srcset="https://mre.no/bilder/web/f456403bbaf58608cb75807fe7.jpg?v=1601703957, https://mre.no/bilder/web/80ffde36b7579f689bb4472c41.jpg?v=1601703957 2x" width="980" height="613" alt="Helseplattforma – eit stort løft for helsetenesta"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/helseplattforma-eit-stort-loft-for-helsetenesta/19.9875">Helseplattforma – eit stort løft for helsetenesta</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/dette-er-unike-funn-som-vi-ma-ta-vare-pa/19.9887" title="– Dette er unike funn som vi må ta vare på "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/a4c5d7c3984201979122a0da02.jpg?v=1601703957" src="https://mre.no/bilder/web/d102d4d2ce37485ddf7fd771c6.jpg?v=1601472456" data-srcset="https://mre.no/bilder/web/a4c5d7c3984201979122a0da02.jpg?v=1601703957, https://mre.no/bilder/web/661d8e58f5fe73f37dc2c8ebeb.jpg?v=1601568001 2x" width="245" height="153" alt="– Dette er unike funn som vi må ta vare på "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/dette-er-unike-funn-som-vi-ma-ta-vare-pa/19.9887">Ørsta-ordføraren om vikingfunna ved Ose:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/dette-er-unike-funn-som-vi-ma-ta-vare-pa/19.9887">– Dette er unike funn som vi må ta vare på</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/religion-har-statt-sentralt-ved-garden-sidan-500-talet/19.9886" title="– Religion har stått sentralt ved garden sidan 500-talet   "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/53bc488ff7d7dc318088e02c61.jpg?v=1601701203" src="https://mre.no/bilder/web/d775deecd5aa6f01229ea37f41.jpg?v=1601471835" data-srcset="https://mre.no/bilder/web/53bc488ff7d7dc318088e02c61.jpg?v=1601701203, https://mre.no/bilder/web/134bf04b689cc13490aa6252ad.jpg?v=1601552009 2x" width="245" height="153" alt="– Religion har stått sentralt ved garden sidan 500-talet   "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/religion-har-statt-sentralt-ved-garden-sidan-500-talet/19.9886">– Religion har stått sentralt ved garden sidan 500-talet</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/orsta/gjekk-heile-fjellkjeda-rundt-orstafjorden/19.9888" title="Gjekk heile fjellkjeda rundt Ørstafjorden "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/92a1fc8236331b47c2df70892e.jpg?v=1601670374" src="https://mre.no/bilder/web/6603230938ed1cc0975b276125.jpg?v=1601475214" data-srcset="https://mre.no/bilder/web/92a1fc8236331b47c2df70892e.jpg?v=1601670374, https://mre.no/bilder/web/128e8be103640eefa1233381b2.jpg?v=1601550071 2x" width="245" height="153" alt="Gjekk heile fjellkjeda rundt Ørstafjorden "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/orsta/gjekk-heile-fjellkjeda-rundt-orstafjorden/19.9888">Gjekk heile fjellkjeda rundt Ørstafjorden</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sport/perfekt-med-dommarsamling-i-volda/19.9881" title="– Perfekt med dommarsamling i Volda"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/1bb9faa5f0c5bfefcea65ef1b0.jpg?v=1601661600" src="https://mre.no/bilder/web/8cc375aa6e52771c0a3b214095.jpg?v=1601381858" data-srcset="https://mre.no/bilder/web/1bb9faa5f0c5bfefcea65ef1b0.jpg?v=1601661600, https://mre.no/bilder/web/e26da3e0e68ddd15812506e810.jpg?v=1601539206 2x" width="245" height="153" alt="– Perfekt med dommarsamling i Volda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sport/perfekt-med-dommarsamling-i-volda/19.9881">Dommaransvarleg i Norges Volleyballforbund:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sport/perfekt-med-dommarsamling-i-volda/19.9881">– Perfekt med dommarsamling i Volda</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 1 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/volda-lagar-ny-trafikktryggingsplan/19.9873" title="Volda lagar ny trafikktryggingsplan"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/2a2b604a06887d4d742ebe5627.jpg?v=1601299746" src="https://mre.no/bilder/web/a02d0f8530a332035c38b81261.jpg?v=1601297383" data-srcset="https://mre.no/bilder/web/2a2b604a06887d4d742ebe5627.jpg?v=1601299746, https://mre.no/bilder/web/783f3faf89879270d77031487d.jpg?v=1601299746 2x" width="653" height="408" alt="Volda lagar ny trafikktryggingsplan"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/volda-lagar-ny-trafikktryggingsplan/19.9873">Volda lagar ny trafikktryggingsplan</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/ny-dialog-mellom-kommunen-og-grendelaga/19.9878" title="Ny dialog mellom kommunen og grendelaga"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/6a5d7976f750a88e7b026723ba.jpg?v=1601456682" src="https://mre.no/bilder/web/07efc2631f3d5ae50754612868.jpg?v=1601300119" data-srcset="https://mre.no/bilder/web/6a5d7976f750a88e7b026723ba.jpg?v=1601456682, https://mre.no/bilder/web/1054048d4537244678e1f1ace5.jpg?v=1601456682 2x" width="327" height="204" alt="Ny dialog mellom kommunen og grendelaga"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ny-dialog-mellom-kommunen-og-grendelaga/19.9878">Avhending av gamle skulebygg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ny-dialog-mellom-kommunen-og-grendelaga/19.9878">Ny dialog mellom kommunen og grendelaga</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/fann-sakna-mann-i-god-behald/19.9884" title="Fann sakna mann i god behald"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/988c0644d8d008e460105f36db.jpg?v=1601444103" src="https://mre.no/bilder/web/ffd958ea3e51685ab67e56bc87.jpg?v=1601444076" data-srcset="https://mre.no/bilder/web/988c0644d8d008e460105f36db.jpg?v=1601444103, https://mre.no/bilder/web/c0bbf8f9c0fc96278ce9c62e6b.jpg?v=1601444103 2x" width="327" height="204" alt="Fann sakna mann i god behald"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/fann-sakna-mann-i-god-behald/19.9884">Fann sakna mann i god behald</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/opnar-ny-butikk-og-behandlingssenter/19.9870" title="Opnar ny butikk og behandlingssenter "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/8ac953c718ff579f8f7cf2d540.jpg?v=1601463608" src="https://mre.no/bilder/web/46cdf08a628e4b1176124e5131.jpg?v=1601296098" data-srcset="https://mre.no/bilder/web/8ac953c718ff579f8f7cf2d540.jpg?v=1601463608, https://mre.no/bilder/web/becf8de69e9452ea10308e84ea.jpg?v=1601463608 2x" width="490" height="306" alt="Opnar ny butikk og behandlingssenter "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/opnar-ny-butikk-og-behandlingssenter/19.9870">Legg ned Artisjokken Helsekost</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/opnar-ny-butikk-og-behandlingssenter/19.9870">Opnar ny butikk og behandlingssenter</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/leitar-etter-mann-i-orsta/19.9883" title="Politiet ønskjer tips i leiteaksjon"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/2941445e29a1638e357e048058.jpg?v=1601456408" src="https://mre.no/bilder/web/b174cb567ffca43368254491ab.jpg?v=1601395113" width="490" height="306" alt="Politiet ønskjer tips i leiteaksjon"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/leitar-etter-mann-i-orsta/19.9883">Sakna mann i Vartdalsfjella</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/leitar-etter-mann-i-orsta/19.9883">Politiet ønskjer tips i leiteaksjon</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 6 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout6 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/einestaande-funn-av-heidensk-gudehov-pa-ose/19.9882" title="Eineståande funn av heidensk gudehov på Ose "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/2a52453730115ed503a7c11f34.jpg?v=1601550071" src="https://mre.no/bilder/web/01edcd7ab6df2ef4afc2f88e9f.jpg?v=1601383037" data-srcset="https://mre.no/bilder/web/2a52453730115ed503a7c11f34.jpg?v=1601550071, https://mre.no/bilder/web/abbb5a77ede2ea37eddba8c17b.jpg?v=1601550071 2x" width="980" height="613" alt="Eineståande funn av heidensk gudehov på Ose "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/einestaande-funn-av-heidensk-gudehov-pa-ose/19.9882">Eineståande funn av heidensk gudehov på Ose</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/bidreg-ikkje-til-vidare-utvikling/19.9877" title="– Bidreg ikkje til vidare utvikling"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/d5539c841428c7bf9f47e85a5e.jpg?v=1601299692" src="https://mre.no/bilder/web/4a60ce44c1fb266a1ac787f5f9.jpg?v=1601299692" data-srcset="https://mre.no/bilder/web/d5539c841428c7bf9f47e85a5e.jpg?v=1601299692, https://mre.no/bilder/web/ba7996bb93dda5164de1b1d51d.jpg?v=1601299692 2x" width="980" height="651" alt="– Bidreg ikkje til vidare utvikling"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/bidreg-ikkje-til-vidare-utvikling/19.9877">Skuffa høgskuledirektør om nei til parkeringsavgift:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/bidreg-ikkje-til-vidare-utvikling/19.9877">– Bidreg ikkje til vidare utvikling</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/nei-til-parkeringsavgift/19.9876" title="Nei til parkeringsavgift"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/d4a782ae4af0b8ce9618c6b42f.jpg?v=1601299395" src="https://mre.no/bilder/web/3cdd4c7b7a044f54b0a72a8123.jpg?v=1601299395" data-srcset="https://mre.no/bilder/web/d4a782ae4af0b8ce9618c6b42f.jpg?v=1601299395, https://mre.no/bilder/web/eb2b2e7b26764c26b194e4e870.jpg?v=1601299395 2x" width="980" height="653" alt="Nei til parkeringsavgift"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/nei-til-parkeringsavgift/19.9876">Nei til parkeringsavgift</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/blir-heim-og-multikunsthus/19.9874" title="Blir heim og «multikunsthus»"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/382ca0b41c39df189308cd7acb.jpg?v=1601298603" src="https://mre.no/bilder/web/3d3512ae6b306d3a4c694f6d69.jpg?v=1601298603" data-srcset="https://mre.no/bilder/web/382ca0b41c39df189308cd7acb.jpg?v=1601298603, https://mre.no/bilder/web/e68c75f2dc1e27b776f38da46b.jpg?v=1601298603 2x" width="980" height="653" alt="Blir heim og «multikunsthus»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/blir-heim-og-multikunsthus/19.9874">Gamle Skrivargarden i Volda:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/blir-heim-og-multikunsthus/19.9874">Blir heim og «multikunsthus»</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sterke-signal-om-busstreik-pa-sunnmore/19.9880" title="Sterke signal om buss-streik på Sunnmøre "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://mre.no/bilder/web/d6cac73f558ab1af1f54d16395.jpg?v=1601373151" src="https://mre.no/bilder/web/fb24df29202d3cf6668a722d49.jpg?v=1601373151" width="980" height="489" alt="Sterke signal om buss-streik på Sunnmøre "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sterke-signal-om-busstreik-pa-sunnmore/19.9880">Sterke signal om buss-streik på Sunnmøre</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">&copy; M&oslash;re</strong><br/>
Redakt&oslash;r: Tore Aarflot, mobil 995 22 999<br/>
Tipstelefon: 70 07 44 21<p class="nf-o-text"><a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=red">Journalistar i M&oslash;re</a><br/>
<a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=ansatte">Annonsekonsulentar</a><p class="nf-o-text">Denne nettavisa brukar publiseringsl&oslash;ysinga <a class="nf-o-link" href="http://www.newsflow.no/" target="_blank">NewsFlow</a> utvikla og hosta av <a class="nf-o-link" href="http://www.thin.no/" target="_blank">Thin AS</a>.</p></p></body></html></div><div class="nf-u-divider"></div><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://mre.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text">M&oslash;re og mre.no arbeider etter V&aelig;r Varsom-plakaten sine reglar for god presseskikk.<p class="nf-o-text">M&oslash;re har ikkje ansvar for innhald p&aring; eksterne nettsider som det vert lenka til. Kopiering fr&aring; mre.no for bruk annan stad, er ikkje tillatt utan avtale.<p class="nf-o-text">www.Mre.no vart lansert i 2007. <br/>
M&oslash;re vert gitt ut av Aarflots Prenteverk AS</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">M&oslash;re/Aarflots Prenteverk AS</strong><br/>
Bes&oslash;ksadresse: Storgata 7, 6100 Volda<br/>
Postadresse: Storgata 7, 6100 Volda<br/>
Telefon sentralbord: 70 07 44 22</p></p></body></html></div><br><img class="nf-c-footer__logo" src="https://mre.no/filarkiv/system/footerlogo_more-svart-transparent.png"/>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://mre.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://mre.no/src/js/jquery.cycle.all.js"></script>	<script src="https://mre.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "9900",
						ajaxNocachePath = "https://mre.no/src/nocache/ajax",
						ajaxPath = "https://mre.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						nfMarginTop = 70,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY";
				</script>
	<script src="https://mre.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://mre.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://mre.no/src/js/js.cookie.js"></script>	<script src="https://mre.no/src/js/newsflow.js?ver=1600877700"></script>	<script src="https://mre.no/src/js/jCarouselLite.js"></script>
					<script src="https://mre.no/src/js/jquery.mousewheel.min.js"></script>
					<script>
						$(window).load(function() {
				$('.nf-js-stillingscroller2').jCarouselLite( {
															vertical: true,
															auto: 1,
															speed: 1600
												});		$('.nf-js-stillingscroller-hori').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 1,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1
								});
							});		$('.nf-js-kulturscroller').jCarouselLite( {
															vertical: true,
															auto: 1,
															speed: 1600
												});		$('.nf-js-multihori-autoscroll').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 1,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1,
															responsive: false,
															swipe: true,
															autoWidth: false
								});
							});		});
					</script>
		  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://mre.no/src/js/jQCloud/jqcloud.js?ver=1600877700"></script>	<script src="https://mre.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    