<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="9rPDmKbrh-AY6xz7MxcXFbAl4tCstkZoqjWFZuv1Id8"><meta name="norton-safeweb-site-verification" content="de9dmunnofc8t5ubpk3fy696lzey5snepaof13lnbf5gilnboudnf7avx4uujz8qwbz9suhdyqixsb0tfebcg6bsy9l4tzlta1o4gfj22wi78o66l9-hvp2lw0lvlldz"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://mre.no/nyhende/no-byggast-vestlandets-einaste-legemiddelfabrikk/19.12225"><link rel="alternate" hreflang="no" href="https://mre.no/no-byggast-vestlandets-einaste-legemiddelfabrikk/19.12225"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Møre" href="https://mre.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Møre - Nyhende" href="https://mre.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Møre - Kultur" href="https://mre.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sport" href="https://mre.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Møre - Reportasje" href="https://mre.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Møre - Volda" href="https://mre.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ørsta" href="https://mre.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Møre - Vanylven" href="https://mre.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sande" href="https://mre.no/atom.xml?KatID=12">
			<link rel="alternate" type="application/atom+xml" title="Møre - Herøy" href="https://mre.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ulstein" href="https://mre.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Møre - Hareid" href="https://mre.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Møre - VAL 2019" href="https://mre.no/atom.xml?KatID=16">
				<script src="https://mre.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://mre.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://mre.no/src/js/jquery.easing.min.js"></script>
				<script src="https://mre.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://mre.no/src/js/moment/moment.min.js"></script>
                <script src="https://mre.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://mre.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://mre.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://mre.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://mre.no/src/style.php?ver=1636990601&sveip=" rel="stylesheet"><link href="https://mre.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://mre.no/src/sites/mre.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://mre.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://mre.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://mre.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://mre.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://mre.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://mre.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://mre.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://mre.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://mre.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="1518577581744883">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Møre">
		<meta property="og:site_name" content="Møre">	<meta name="application-name" content="Møre">		<meta name="twitter:site"	content="@avisamore">		<meta name="twitter:creator"	content="@avisamore">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-11-20T18:00:00+01:00">	<meta property="article:published_time" content="2021-11-20T18:00:00+01:00">	<meta property="article:section" content="Nyhende"><link rel="canonical" href="https://mre.no/no-byggast-vestlandets-einaste-legemiddelfabrikk/19.12225">			<meta property="og:description" content="20 millionar pasientar med psoriasis augnar håp når spada i dag settast i jorda for Arctic Bioscience sin nye fabrikk i Ørsta. I framtida kan også langt flere pasientgrupper få hjelp fra legemidlar selskapet utviklar.">
						<meta property="og:title" content="No byggast Vestlandets einaste legemiddelfabrikk">
						<meta property="og:url" content="https://mre.no/no-byggast-vestlandets-einaste-legemiddelfabrikk/19.12225">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Møre">
			<meta property="og:image" content="https://mre.no/bilder/web/a8b2bae94b7fb.jpg?v=1637316709">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1067">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://mre.no/no-byggast-vestlandets-einaste-legemiddelfabrikk/19.12225">
						<meta name="twitter:title" content="No byggast Vestlandets einaste legemiddelfabrikk">
						<meta name="twitter:description" content="20 millionar pasientar med psoriasis augnar håp når spada i dag settast i jorda for Arctic Bioscience sin nye fabrikk i Ørsta. I framtida kan også langt flere pasientgrupper få hjelp fra&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://mre.no/bilder/web/a8b2bae94b7fb.jpg?v=1637316709">		<title>No byggast Vestlandets einaste legemiddelfabrikk</title>
					<meta name="title" content="No byggast Vestlandets einaste legemiddelfabrikk">
					<meta name="description" content="20 millionar pasientar med psoriasis augnar håp når spada i dag settast i jorda for Arctic Bioscience sin nye fabrikk i Ørsta. I framtida kan også langt flere pasientgrupper få hjelp fra legemidlar selskapet utviklar.">
					<meta name="author" content="Emilie Gjengedal Vatnøy">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://mre.no/filarkiv/system/headerlogo_more-kvit-transparent.png" alt="Møre"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=minside&NyhetID=12225" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/kundeservice/kulturkalender" title="Kva skjer?"><i class="fas fa-theater-masks"></i><span class="nf-c-topmenu__linktxt">KVA SKJER?</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=abonnement&NyhetID=12225" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/nyhende/29.1">Nyhende</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/kultur/29.2">Kultur</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/sport/29.3">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/val-2019/29.16">VAL 2019</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/volda/29.9">Volda</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/orsta/29.10">Ørsta</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/vanylven/29.11">Vanylven</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/sande/29.12">Sande</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/heroy/29.13">Herøy</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/ulstein/29.14">Ulstein</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/hareid/29.15">Hareid</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/lufta">Sett frå lufta<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/9/01.1.0">Volda</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/10/01.1.0">Ørsta</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/11/01.1.0">Vanylven</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/12/01.1.0">Sande</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/13/01.1.0">Herøy</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/14/01.1.0">Ulstein</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/15/01.1.0">Hareid</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/abb">Bestill abonnement</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/privatannonser">Privatannonser</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/kontakt">Kontakt oss</a></li></ul><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/avisen">Avisa Møre<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/historie">Historia om firmaet</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/ansatte">Dei tilsette</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/red">Redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/tips">Tips oss!</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/kulturkalender">Kva skjer?</a></li><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/switch.php?to=eavis">E-avis</a></li><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/vaeret">Været</a></li></ul><ul class="nf-c-dropdown-menu"><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/kundeservice/tips">Tips oss: 70 07 44 21 / 995 22 999</a></li><!--10 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/nyhende/29.1">Nyhende</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/kultur/29.2">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sport/29.3">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/val-2019/29.16">VAL 2019</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/volda/29.9">Volda</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/orsta/29.10">Ørsta</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/vanylven/29.11">Vanylven</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sande/29.12">Sande</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/heroy/29.13">Herøy</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/ulstein/29.14">Ulstein</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/hareid/29.15">Hareid</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://mre.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/avisamore/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/avisamore" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://www.instagram.com/avisamore/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://mre.no/index.php?page=vis_nyhet&NyhetID=12225"
					},
					"headline": "No byggast Vestlandets einaste legemiddelfabrikk",
					"image": [
						"https://mre.no/bilder/web/2c0c706217ff6.jpg?v=1637427615"
					],
					"datePublished": "2021-11-20T18:00:00+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Emilie Gjengedal Vatnøy"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Møre",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "20 millionar pasientar med psoriasis augnar h&aring;p n&aring;r spada i dag settast i jorda for Arctic Bioscience sin nye fabrikk i &Oslash;rsta. I framtida kan ogs&aring; langt flere pasientgrupper f&aring; hjelp fra legemidlar selskapet utviklar.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=12225">	<div class="nf-o-print-title">Møre</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">No byggast Vestlandets einaste legemiddelfabrikk</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Spada i jorda: Gründer Hogne Hallaråker sette i dag spada i jorda for Arctic Bioscience sin nye fabrikk i Ørsta. CEO Ole Arne Eiksund t.v. (Foto: Håkon Borkhus)" href="https://mre.no/bilder/web/fcc08895d022c.jpg?v=1637427615" title="Spada i jorda: Gründer Hogne Hallaråker sette i dag spada i jorda for Arctic Bioscience sin nye fabrikk i Ørsta. CEO Ole Arne Eiksund t.v. (Foto: Håkon Borkhus)"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://mre.no/bilder/web/2c0c706217ff6.jpg?v=1637427615" width="980" height="654"  data-srcset="https://mre.no/bilder/web/2c0c706217ff6.jpg?v=1637427615, https://mre.no/bilder/web/5ded435b55970.jpg?v=1637427615 2x" alt="Spada i jorda: Gründer Hogne Hallaråker sette i dag spada i jorda for Arctic Bioscience sin nye fabrikk i Ørsta. CEO Ole Arne Eiksund t.v. (Foto: Håkon Borkhus)"></a><p class="nf-c-artikkel__imgtext">Spada i jorda: Gründer Hogne Hallaråker sette i dag spada i jorda for Arctic Bioscience sin nye fabrikk i Ørsta. CEO Ole Arne Eiksund t.v. (Foto: Håkon Borkhus)</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">20 millionar pasientar med psoriasis augnar håp når spada i dag settast i jorda for Arctic Bioscience sin nye fabrikk i Ørsta. I framtida kan også langt flere pasientgrupper få hjelp fra legemidlar selskapet utviklar.</p><div style="display: none;">	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:emilie@mre.no"><span itemprop="name">Emilie Gjengedal Vatnøy</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://mre.no/index.php?author=3386" title="Vis alle nyheter av Emilie Gjengedal Vatn&oslash;y"><i class="fas fa-search fa-xs"></i></a></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Møre">
					</div>
					<span itemprop="name">Møre</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-11-20T18:00:00+01:00" itemprop="datePublished">20.11.2021 kl 18:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=12225">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://minside.mre.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">OPPSTARTTILBOD!</h2>
							<p class="nf-c-spfancy__desc">Les Møre som E-avis og nettavis. 1 mnd. for kr. 29,-.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">29,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Les Møre som E-avis og nettavis. 1 mnd. for kr. 29,- Gjeld berre nye abonnentar.<p class="nf-o-text">Kr. 29,- første månaden. Deretter kr. 144,- per månad. Abonnementet går til det vert oppsagt. Det er ingen bindingstid.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=12225">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">E-avis</h2>
							<p class="nf-c-spfancy__desc">Papiravisa som E-avis og tilgang til nettavisa</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">144,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravisa som E-avis og tilgang til nettavisa.<br/>
For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=4&NyhetID=12225">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total lokal</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.
</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">239,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld Møre og Romsdal og Sogn og Fjordane.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=12225">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total Riks</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">245,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld for abonnement utanfor Møre og Romsdal og Sogn og Fjordane, grunna portotillegg til Posten Norge.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=12225">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student E-avis</h2>
							<p class="nf-c-spfancy__desc">Avisa som E-avis, og full tilgang til nettavisa.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">76,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Avisa som E-avis, og full tilgang til nettavisa.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=12225">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student Total</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">192,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse, og tilgang til E-avis og nettavis.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=12225">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Abonnementprisen gjeld ved automatisk trekk via kort eller avtalegiro.<br/>
Ved utsending av faktura kjem tillegg på kr. 50,-<p class="nf-o-text">Abonnementet går til det vert sagt opp. Om vi stoppar abonnementet grunna manglande betaling, vert det sendt restfaktura på perioden frå utgangsdato til stoppdato.<p class="nf-o-text"><strong class="nf-o-text--strong">For studentabonnement gjeld i tilleg dette:</strong></p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul>
				</div>
			</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/no-byggast-vestlandets-einaste-legemiddelfabrikk/19.12225" title="No byggast Vestlandets einaste legemiddelfabrikk "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/b12dc2bd77288.jpg?v=1637427613" data-src="https://mre.no/bilder/web/b12dc2bd77288.jpg?v=1637427613"  data-srcset="https://mre.no/bilder/web/b12dc2bd77288.jpg?v=1637427613, https://mre.no/bilder/web/69b539f46007f.jpg?v=1637427610 2x" width="588" height="368" alt="No byggast Vestlandets einaste legemiddelfabrikk "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/no-byggast-vestlandets-einaste-legemiddelfabrikk/19.12225">No byggast Vestlandets einaste legemiddelfabrikk</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/tek-nok-feil-dersom-ein-trur-dette-vert-ein-enkel-prosess/19.12237" title="- Tek nok feil dersom ein trur dette vert ein enkel prosess"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/a09c3f744de80.jpg?v=1637427610" data-src="https://mre.no/bilder/web/a09c3f744de80.jpg?v=1637427610"  data-srcset="https://mre.no/bilder/web/a09c3f744de80.jpg?v=1637427610, https://mre.no/bilder/web/dd13ffa2bb68a.jpg?v=1637427610 2x" width="392" height="245" alt="- Tek nok feil dersom ein trur dette vert ein enkel prosess"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/tek-nok-feil-dersom-ein-trur-dette-vert-ein-enkel-prosess/19.12237">Uroa for framdrifta til Voldatunnelen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/tek-nok-feil-dersom-ein-trur-dette-vert-ein-enkel-prosess/19.12237">- Tek nok feil dersom ein trur dette vert ein enkel prosess</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/statens-vegvesen-beklagar/19.12230" title="Statens vegvesen beklagar"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/7d62e4ea253fb.jpg?v=1637408411" data-src="https://mre.no/bilder/web/7d62e4ea253fb.jpg?v=1637408411"  data-srcset="https://mre.no/bilder/web/7d62e4ea253fb.jpg?v=1637408411, https://mre.no/bilder/web/a054f34ac9750.jpg?v=1637406162 2x" width="392" height="245" alt="Statens vegvesen beklagar"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/statens-vegvesen-beklagar/19.12230">Statens vegvesen beklagar</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/ein-skal-ikkje-lese-i-avisa-at-huset-sitt-skal-rivast/19.12231" title="– Ein skal ikkje lese i avisa at huset sitt skal rivast!"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/b5ca66837c5e7.jpg?v=1637406017" data-src="https://mre.no/bilder/web/b5ca66837c5e7.jpg?v=1637406017"  data-srcset="https://mre.no/bilder/web/b5ca66837c5e7.jpg?v=1637406017, https://mre.no/bilder/web/90ae64093bd01.jpg?v=1637406017 2x" width="490" height="306" alt="– Ein skal ikkje lese i avisa at huset sitt skal rivast!"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ein-skal-ikkje-lese-i-avisa-at-huset-sitt-skal-rivast/19.12231">– Ein skal ikkje lese i avisa at huset sitt skal rivast!</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sjokkert-over-tunnel-vending/19.12229" title="– Sjokkert over tunnel-vending"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/9b29de4648b75.jpg?v=1637398153" data-src="https://mre.no/bilder/web/9b29de4648b75.jpg?v=1637398153"  data-srcset="https://mre.no/bilder/web/9b29de4648b75.jpg?v=1637398153, https://mre.no/bilder/web/a620f24174c1d.jpg?v=1637398186 2x" width="490" height="306" alt="– Sjokkert over tunnel-vending"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sjokkert-over-tunnel-vending/19.12229">– Sjokkert over tunnel-vending</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 2 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout2 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/to-nye-koronasmitta-i-volda/19.12242" title="To nye koronasmitta i Volda"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/5126c111a641f.jpg?v=1637398145" data-src="https://mre.no/bilder/web/171fa1a41dc62.jpg?v=1637398152"  width="588" height="368" alt="To nye koronasmitta i Volda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/to-nye-koronasmitta-i-volda/19.12242">Oppdatert fredag kveld:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/to-nye-koronasmitta-i-volda/19.12242">To nye koronasmitta i Volda</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/ma-i-fengsel-etter-ei-rekkje-tjuveri/19.12232" title="Må i fengsel etter ei rekkje tjuveri"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/3e4b9426593e7.jpg?v=1637401410" data-src="https://mre.no/bilder/web/f7f69f056fcbf.jpg?v=1637388216"  data-srcset="https://mre.no/bilder/web/f7f69f056fcbf.jpg?v=1637388216, https://mre.no/bilder/web/1e3f51a27f7ed.jpg?v=1637388424 2x" width="392" height="245" alt="Må i fengsel etter ei rekkje tjuveri"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ma-i-fengsel-etter-ei-rekkje-tjuveri/19.12232">Må i fengsel etter ei rekkje tjuveri</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/ny-koronasmitta-i-volda/19.12241" title="Fire nye koronasmitta i Volda"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/d91581377ebc7.jpg?v=1637343657" data-src="https://mre.no/bilder/web/fd1dc69889999.jpg?v=1637341230"  data-srcset="https://mre.no/bilder/web/fd1dc69889999.jpg?v=1637341230, https://mre.no/bilder/web/04ea612607b74.jpg?v=1637341243 2x" width="392" height="245" alt="Fire nye koronasmitta i Volda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ny-koronasmitta-i-volda/19.12241">Fire nye koronasmitta i Volda</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/orsta-kommune-er-godt-budd/19.12240" title="Ørsta kommune er godt budd "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/92e95fb42c223.jpg?v=1637335242" data-src="https://mre.no/bilder/web/acb9eb0328e69.jpg?v=1637335355"  width="980" height="464" alt="Ørsta kommune er godt budd "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/orsta-kommune-er-godt-budd/19.12240">Uvær i sikte</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/orsta-kommune-er-godt-budd/19.12240">Ørsta kommune er godt budd</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sambandet-hareid-sulesund-er-innstilt-grunna-kraftig-vind/19.12239" title="Kraftig vind skaper utfordringar for ferja Hareid-Sulesund"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/5f8f5d6d27871.jpg?v=1637332803" data-src="https://mre.no/bilder/web/fa0e75fe8e054.jpg?v=1637408283"  width="893" height="506" alt="Kraftig vind skaper utfordringar for ferja Hareid-Sulesund"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sambandet-hareid-sulesund-er-innstilt-grunna-kraftig-vind/19.12239">Kraftig vind skaper utfordringar for ferja Hareid-Sulesund</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 5 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/tilhengar-teke-av-vinden-pa-eiksundbrua/19.12234" title="Tilhengar teke av vinden på Eiksundbrua"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/791a8c5c4913a.jpg?v=1637336108" data-src="https://mre.no/bilder/web/68f5fffe4483f.jpg?v=1637427610"  width="980" height="613" alt="Tilhengar teke av vinden på Eiksundbrua"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/tilhengar-teke-av-vinden-pa-eiksundbrua/19.12234">Tilhengar teke av vinden på Eiksundbrua</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/hauststorm-pa-veg/19.12228" title="Hauststorm på veg"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/4c12d2441109d.jpg?v=1637319854" data-src="https://mre.no/bilder/web/0bbce909ced79.jpg?v=1637427610"  data-srcset="https://mre.no/bilder/web/0bbce909ced79.jpg?v=1637427610, https://mre.no/bilder/web/ac9fe7dc9df10.jpg?v=1637335299 2x" width="245" height="153" alt="Hauststorm på veg"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/hauststorm-pa-veg/19.12228">Hauststorm på veg</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/ny-narkontakt-smitta-i-orsta/19.12227" title="Ny nærkontakt smitta i Ørsta"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/abe33bac42551.jpg?v=1637322359" data-src="https://mre.no/bilder/web/856af608b02dc.jpg?v=1637406050"  data-srcset="https://mre.no/bilder/web/856af608b02dc.jpg?v=1637406050, https://mre.no/bilder/web/5b40a8ac2b610.jpg?v=1637406285 2x" width="245" height="153" alt="Ny nærkontakt smitta i Ørsta"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ny-narkontakt-smitta-i-orsta/19.12227">Fredag:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ny-narkontakt-smitta-i-orsta/19.12227">Ny nærkontakt smitta i Ørsta</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/skal-verne-om-trehusa-i-kyrkjegata/19.12222" title="Skal verne om trehusa i Kyrkjegata "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/b7ec725f995de.jpg?v=1637322635" data-src="https://mre.no/bilder/web/2cc09863838f7.jpg?v=1637406050"  data-srcset="https://mre.no/bilder/web/2cc09863838f7.jpg?v=1637406050, https://mre.no/bilder/web/d5f2cd39ee48d.jpg?v=1637326659 2x" width="245" height="153" alt="Skal verne om trehusa i Kyrkjegata "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/skal-verne-om-trehusa-i-kyrkjegata/19.12222">Tilskot til brannsikringsplan i Ørsta:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/skal-verne-om-trehusa-i-kyrkjegata/19.12222">Skal verne om trehusa i Kyrkjegata</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/kultur/bygdekaf-pa-posthjornet/19.12220" title="Bygdekafé på Posthjørnet"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/ec726948f0113.jpg?v=1637300543" data-src="https://mre.no/bilder/web/e4b14c132b5ce.jpg?v=1637395783"  data-srcset="https://mre.no/bilder/web/e4b14c132b5ce.jpg?v=1637395783, https://mre.no/bilder/web/a9a8df8536c28.jpg?v=1637395963 2x" width="245" height="153" alt="Bygdekafé på Posthjørnet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/kultur/bygdekaf-pa-posthjornet/19.12220">Bygdekafé på Posthjørnet</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 1 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/flest-barn-er-raka-ein-vaksen-innlagt-pa-sjukehus/19.12224" title="Flest barn er råka, ein vaksen innlagt på sjukehus"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/af6acc09b3bfb.jpg?v=1637255832" data-src="https://mre.no/bilder/web/873ab021cc9f6.jpg?v=1637326740"  data-srcset="https://mre.no/bilder/web/873ab021cc9f6.jpg?v=1637326740, https://mre.no/bilder/web/dd1b9e080b208.jpg?v=1637251295 2x" width="588" height="368" alt="Flest barn er råka, ein vaksen innlagt på sjukehus"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/flest-barn-er-raka-ein-vaksen-innlagt-pa-sjukehus/19.12224">Koronasituasjonen i Volda:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/flest-barn-er-raka-ein-vaksen-innlagt-pa-sjukehus/19.12224">Flest barn er råka, ein vaksen innlagt på sjukehus</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/nytt-smittetilfelle-i-volda/19.12223" title="Nytt smittetilfelle i Volda"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/da1034f720331.jpg?v=1637247413" data-src="https://mre.no/bilder/web/eeac7b1856c4a.jpg?v=1637419082"  data-srcset="https://mre.no/bilder/web/eeac7b1856c4a.jpg?v=1637419082, https://mre.no/bilder/web/a013f234387b4.jpg?v=1637251295 2x" width="392" height="245" alt="Nytt smittetilfelle i Volda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/nytt-smittetilfelle-i-volda/19.12223">Nytt smittetilfelle i Volda</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/voldatunnelen-tilbake-til-start/19.12219" title="Voldatunnelen tilbake til start?"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/ebb8dd5904c58.jpg?v=1637252488" data-src="https://mre.no/bilder/web/370f117bc9dc1.jpg?v=1637406056"  data-srcset="https://mre.no/bilder/web/370f117bc9dc1.jpg?v=1637406056, https://mre.no/bilder/web/01fe059f4dae3.jpg?v=1637406285 2x" width="392" height="245" alt="Voldatunnelen tilbake til start?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/voldatunnelen-tilbake-til-start/19.12219">Voldatunnelen tilbake til start?</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/ny-koronasmitta-i-orsta/19.12221" title="Ny koronasmitta i Ørsta"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/85ba5df7911c4.jpg?v=1637250178" data-src="https://mre.no/bilder/web/0e85549f2ff82.jpg?v=1637262085"  data-srcset="https://mre.no/bilder/web/0e85549f2ff82.jpg?v=1637262085, https://mre.no/bilder/web/8e30439984c75.jpg?v=1637251296 2x" width="490" height="306" alt="Ny koronasmitta i Ørsta"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/ny-koronasmitta-i-orsta/19.12221">Ny koronasmitta i Ørsta</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sel-vartdal-gruppen-til-trondersk-selskap/19.12217" title="Måsøval kjøper Vartdal gruppen for kr 1,52 milliardar"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/428892c62a061.jpg?v=1637233968" data-src="https://mre.no/bilder/web/481dede186733.jpg?v=1637336147"  data-srcset="https://mre.no/bilder/web/481dede186733.jpg?v=1637336147, https://mre.no/bilder/web/93faa95b15bf3.jpg?v=1637406292 2x" width="490" height="306" alt="Måsøval kjøper Vartdal gruppen for kr 1,52 milliardar"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sel-vartdal-gruppen-til-trondersk-selskap/19.12217">Måsøval kjøper Vartdal gruppen for kr 1,52 milliardar</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 6 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout6 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/trafikkulukke-ved-sjukehuset/19.12218" title="Trafikkulukke i sjukehuskrysset"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/e9a99649e406e.jpg?v=1637388217" data-src="https://mre.no/bilder/web/f42666f2f904a.jpg?v=1637327078"  data-srcset="https://mre.no/bilder/web/f42666f2f904a.jpg?v=1637327078, https://mre.no/bilder/web/37a60f214be75.jpg?v=1637327502 2x" width="980" height="613" alt="Trafikkulukke i sjukehuskrysset"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/trafikkulukke-ved-sjukehuset/19.12218">Trafikkulukke i sjukehuskrysset</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/julestemning-pa-spinneriet/19.12215" title="Julestemning på Spinneriet "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/784b845c208da.jpg?v=1637226854" data-src="https://mre.no/bilder/web/ec03f657ce7e7.jpg?v=1637317960"  data-srcset="https://mre.no/bilder/web/ec03f657ce7e7.jpg?v=1637317960, https://mre.no/bilder/web/d1ae6f85e11f5.jpg?v=1637161659 2x" width="980" height="653" alt="Julestemning på Spinneriet "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/julestemning-pa-spinneriet/19.12215">Julebutikken har opna:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/julestemning-pa-spinneriet/19.12215">Julestemning på Spinneriet</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/enda-eit-smittetilfelle-i-volda/19.12216" title="Endå eit smittetilfelle i Volda"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/fbab819dd3c57.jpg?v=1637176012" data-src="https://mre.no/bilder/web/8d747b8f06bdf.jpg?v=1637421602"  width="980" height="536" alt="Endå eit smittetilfelle i Volda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/enda-eit-smittetilfelle-i-volda/19.12216">Til saman fem registrerte tilfelle onsdag:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/enda-eit-smittetilfelle-i-volda/19.12216">Endå eit smittetilfelle i Volda</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/brannvesenet-positive-til-fellesfyrverkeri/19.12210" title="Brannvesenet positive til fellesfyrverkeri "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/258e810a08b8a.jpg?v=1637169986" data-src="https://mre.no/bilder/web/858da2d8e4f04.jpg?v=1637406213"  width="980" height="651" alt="Brannvesenet positive til fellesfyrverkeri "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/brannvesenet-positive-til-fellesfyrverkeri/19.12210">Brannvesenet positive til fellesfyrverkeri</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/to-nye-koronasmitta-i-volda-til-saman-fire-sa-langt-i-dag/19.12214" title="To nye koronasmitta i Volda - til saman fire så langt i dag"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://mre.no/bilder/web/0dc0197445cbd.jpg?v=1637166295" data-src="https://mre.no/bilder/web/8097b489e08a5.jpg?v=1637406213"  width="980" height="492" alt="To nye koronasmitta i Volda - til saman fire så langt i dag"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/to-nye-koronasmitta-i-volda-til-saman-fire-sa-langt-i-dag/19.12214">To nye koronasmitta i Volda - til saman fire så langt i dag</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">&copy; M&oslash;re</strong><br/>
Redakt&oslash;r: Tore Aarflot, mobil 995 22 999<br/>
Tipstelefon: 70 07 44 21<p class="nf-o-text"><a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=red">Journalistar i M&oslash;re</a><br/>
<a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=ansatte">Annonsekonsulentar</a><p class="nf-o-text">Denne nettavisa brukar publiseringsl&oslash;ysinga <a class="nf-o-link" href="http://www.newsflow.no/" target="_blank">NewsFlow</a> utvikla og hosta av <a class="nf-o-link" href="http://www.thin.no/" target="_blank">Thin AS</a>.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text">M&oslash;re og mre.no arbeider etter V&aelig;r Varsom-plakaten sine reglar for god presseskikk.<p class="nf-o-text">M&oslash;re har ikkje ansvar for innhald p&aring; eksterne nettsider som det vert lenka til. Kopiering fr&aring; mre.no for bruk annan stad, er ikkje tillatt utan avtale.<p class="nf-o-text">www.Mre.no vart lansert i 2007. <br/>
M&oslash;re vert gitt ut av Aarflots Prenteverk AS</p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">M&oslash;re/Aarflots Prenteverk AS</strong><br/>
Bes&oslash;ksadresse: Storgata 7, 6100 Volda<br/>
Postadresse: Storgata 7, 6100 Volda<br/>
Telefon sentralbord: 70 07 44 22</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://mre.no/filarkiv/system/footerlogo_more-svart-transparent.png" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://mre.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://mre.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
	<p>Møre bruker cookies (informasjonskapsler) til å personalisere annonser og forbedre nettstedet. Ved å benytte nettstedet aksepterer du at vi kan sette cookies i din nettleser.</p>	<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://mre.no/src/js/jquery.cycle.all.js"></script>	<script src="https://mre.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "12225",
						ajaxNocachePath = "https://mre.no/src/nocache/ajax",
						ajaxPath = "https://mre.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://mre.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://mre.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/min/tiny-slider.js"></script>	<script src="https://mre.no/src/js/js.cookie.js"></script>	<script src="https://mre.no/src/js/newsflow.js?ver=1635956760"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://mre.no/src/js/jQCloud/jqcloud.js?ver=1635956760"></script>	<script src="https://mre.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    