<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="9rPDmKbrh-AY6xz7MxcXFbAl4tCstkZoqjWFZuv1Id8" /><meta name="norton-safeweb-site-verification" content="de9dmunnofc8t5ubpk3fy696lzey5snepaof13lnbf5gilnboudnf7avx4uujz8qwbz9suhdyqixsb0tfebcg6bsy9l4tzlta1o4gfj22wi78o66l9-hvp2lw0lvlldz" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://mre.no/nyhende/salet-av-byggevarer-aukar/19.8908" /><link rel="alternate" hreflang="no" href="https://mre.no/salet-av-byggevarer-aukar/19.8908" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Møre" href="https://mre.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Møre - Nyhende" href="https://mre.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Møre - Kultur" href="https://mre.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sport" href="https://mre.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Møre - Reportasje" href="https://mre.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Møre - Volda" href="https://mre.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ørsta" href="https://mre.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Møre - Vanylven" href="https://mre.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sande" href="https://mre.no/atom.xml?KatID=12">
			<link rel="alternate" type="application/atom+xml" title="Møre - Herøy" href="https://mre.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ulstein" href="https://mre.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Møre - Hareid" href="https://mre.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Møre - VAL 2019" href="https://mre.no/atom.xml?KatID=16">
				<script src="https://mre.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://mre.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://mre.no/src/js/jquery.easing.min.js"></script>
				<script src="https://mre.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://mre.no/src/js/moment/moment.min.js"></script>
                <script src="https://mre.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://mre.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://mre.no/src/js/jquery.textareaCounter.plugin.js"></script>
	<link href="https://mre.no/src/style.php?ver=1586191399&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://mre.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://mre.no/src/sites/mre.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://mre.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://mre.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://mre.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://mre.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://mre.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://mre.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://mre.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://mre.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://mre.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="1518577581744883">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Møre">
		<meta property="og:site_name" content="Møre">	<meta name="application-name" content="Møre">		<meta name="twitter:site"	content="@avisamore">		<meta name="twitter:creator"	content="@avisamore">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-04-08T07:00:00+02:00"><link rel="canonical" href="https://mre.no/salet-av-byggevarer-aukar/19.8908">			<meta property="og:description" content="Mange brukar ledig tid dei plutseleg har fått til å gjennomføre prosjekt i heimen. – Salet av byggevarer aukar, og e-handelen har nærast eksplodert etter at pandemien braut ut.">
						<meta property="og:title" content="Salet av byggevarer aukar">
						<meta property="og:url" content="https://mre.no/salet-av-byggevarer-aukar/19.8908">
			<meta property="og:image" content="https://mre.no/bilder/nyheter/nyhetbig/14527.jpg">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1063">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://mre.no/salet-av-byggevarer-aukar/19.8908">
						<meta name="twitter:title" content="Salet av byggevarer aukar">
						<meta name="twitter:description" content="Mange brukar ledig tid dei plutseleg har fått til å gjennomføre prosjekt i heimen. – Salet av byggevarer aukar, og e-handelen har nærast eksplodert etter at pandemien braut ut.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://mre.no/bilder/nyheter/nyhetbig/14527.jpg">		<meta name="twitter:image:alt" content="Varehussjef Marius Søvik ved Obs Bygg i Volda og Ulsteinvik har registrert auka omsetning dei siste vekene, og ein kraftig auke i e-handelen. (Arkivfoto)">		<title>Salet av byggevarer aukar</title>
					<meta name="title" content="Salet av byggevarer aukar">
					<meta name="description" content="Mange brukar ledig tid dei plutseleg har fått til å gjennomføre prosjekt i heimen. – Salet av byggevarer aukar, og e-handelen har nærast eksplodert etter at pandemien braut ut.">
					<meta name="author" content="Emilie Gjengedal Vatnøy">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="nf-t-front-layout1">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://mre.no/filarkiv/system/headerlogo_more-kvit-transparent.png" alt="Møre"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=minside&NyhetID=8908" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/kundeservice/kulturkalender" title="Kva skjer?"><i class="fas fa-theater-masks"></i><span class="nf-c-topmenu__linktxt">KVA SKJER?</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/nyhende/29.1">Nyhende</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/kultur/29.2">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sport/29.3">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/val-2019/29.16">VAL 2019</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/volda/29.9">Volda</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/orsta/29.10">Ørsta</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/vanylven/29.11">Vanylven</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sande/29.12">Sande</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/heroy/29.13">Herøy</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/ulstein/29.14">Ulstein</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/hareid/29.15">Hareid</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
						<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
							
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
							
						</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/lufta">Sett frå lufta<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/9/01.1.0">Volda</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/10/01.1.0">Ørsta</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/11/01.1.0">Vanylven</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/12/01.1.0">Sande</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/13/01.1.0">Herøy</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/14/01.1.0">Ulstein</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/15/01.1.0">Hareid</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/abb">Bestill abonnement</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/privatannonser">Privatannonser</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/kontakt">Kontakt oss</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/avisen">Avisa Møre<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/historie">Historia om firmaet</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/ansatte">Dei tilsette</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/red">Redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/tips">Tips oss!</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/kulturkalender">Kva skjer?</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/switch.php?to=eavis">E-avis</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/vaeret">Været</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/kundeservice/tips">Tips oss: 70 07 44 21 / 995 22 999</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
					<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://mre.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/avisamore/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/avisamore" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://www.instagram.com/avisamore/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://mre.no/index.php?page=vis_nyhet&NyhetID=8908"
					},
					"headline": "Salet av byggevarer aukar",
					"image": [
						"https://mre.no/bilder/nyheter/nyhetbig/14527.jpg"
					],
					"datePublished": "2020-04-08T07:00:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Emilie Gjengedal Vatnøy"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Møre",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Mange brukar ledig tid dei plutseleg har f&aring;tt til &aring; gjennomf&oslash;re prosjekt i heimen. &ndash; Salet av byggevarer aukar, og e-handelen har n&aelig;rast eksplodert etter at pandemien braut ut. ",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=8908">	<div class="nf-o-print-title">Møre</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Salet av byggevarer aukar</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Varehussjef Marius Søvik ved Obs Bygg i Volda og Ulsteinvik har registrert auka omsetning dei siste vekene, og ein kraftig auke i e-handelen. (Arkivfoto)" href="https://mre.no/bilder/nyheter/nyhetbig/14527.jpg" title="Varehussjef Marius Søvik ved Obs Bygg i Volda og Ulsteinvik har registrert auka omsetning dei siste vekene, og ein kraftig auke i e-handelen. (Arkivfoto)"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual" itemprop="url" src="https://mre.no/bilder/nyheter/nyhetmain/14527.jpg" srcset="https://mre.no/bilder/nyheter/nyhetmain/14527.jpg, https://mre.no/bilder/nyheter/nyhetmain/14527_4x.jpg 4x, https://mre.no/bilder/nyheter/nyhetmain/14527_3x.jpg 3x, https://mre.no/bilder/nyheter/nyhetmain/14527_2x.jpg 2x" alt="Varehussjef Marius Søvik ved Obs Bygg i Volda og Ulsteinvik har registrert auka omsetning dei siste vekene, og ein kraftig auke i e-handelen. (Arkivfoto)"></a><p class="nf-c-artikkel__imgtext">Varehussjef Marius Søvik ved Obs Bygg i Volda og Ulsteinvik har registrert auka omsetning dei siste vekene, og ein kraftig auke i e-handelen. (Arkivfoto)</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">Mange brukar ledig tid dei plutseleg har fått til å gjennomføre prosjekt i heimen. – Salet av byggevarer aukar, og e-handelen har nærast eksplodert etter at pandemien braut ut. </p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:emilie@mre.no"><span itemprop="name">Emilie Gjengedal Vatnøy</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://mre.no/index.php?author=3386" title="Vis alle nyheter av Emilie Gjengedal Vatnøy"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Møre">
					</div>
					<span itemprop="name">Møre</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-04-08T07:00:00+02:00" itemprop="datePublished">08.04.2020 kl 07:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=8908">Logg inn</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">OPPSTARTTILBOD!</h2>
							<p class="nf-c-spfancy__desc">Les Møre som E-avis og nettavis. 1 mnd. for kr. 29,-.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">29,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Les Møre som E-avis og nettavis. 1 mnd. for kr. 29,- Gjeld berre nye abonnentar.<p class="nf-o-text">Kr. 29,- første månaden. Deretter kr. 115,- per månad. Abonnementet går til det vert oppsagt. Det er ingen bindingstid.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=8908">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">E-avis</h2>
							<p class="nf-c-spfancy__desc">Papiravisa som E-avis og tilgang til nettavisa</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">124,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravisa som E-avis og tilgang til nettavisa.<br/>
For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=4&NyhetID=8908">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total lokal</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.
</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">194,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld Møre og Romsdal og Sogn og Fjordane.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=8908">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total Riks</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">224,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld for abonnement utanfor Møre og Romsdal og Sogn og Fjordane, grunna portotillegg til Posten Norge.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=8908">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student E-avis</h2>
							<p class="nf-c-spfancy__desc">Avisa som E-avis, og full tilgang til nettavisa.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">64,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Avisa som E-avis, og full tilgang til nettavisa.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=8908">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student Total</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">136,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse, og tilgang til E-avis og nettavis.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=8908">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Abonnementprisen gjeld ved automatisk trekk via kort eller avtalegiro.<br/>
Ved utsending av faktura kjem tillegg på kr. 50,-<p class="nf-o-text">Abonnementet går til det vert sagt opp. Om vi stoppar abonnementet grunna manglande betaling, vert det sendt restfaktura på perioden frå utgangsdato til stoppdato.<p class="nf-o-text"><strong class="nf-o-text-strong">For studentabonnement gjeld i tilleg dette:</strong></p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul>
				</div>
			</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/salet-av-byggevarer-aukar/19.8908" title="Salet av byggevarer aukar "><img class="nf-o-fl-post-img-container__img" data-original="https://mre.no/bilder/nyheter/forsidemain/14527.jpg" src="https://mre.no/bilder/nyheter/forsidemain/14527.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14527.jpg, https://mre.no/bilder/nyheter/forsidemain/14527_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14527_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14527_2x.jpg 2x" alt="Salet av byggevarer aukar " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/salet-av-byggevarer-aukar/19.8908">Salet av byggevarer aukar</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/kledd-for-nabobesok/19.8941" title="Kledd for nabobesøk "><img class="nf-o-fl-post-img-container__img" data-original="https://mre.no/bilder/nyheter/forsidemain/14591.jpg" src="https://mre.no/bilder/nyheter/forsidemain/14591.jpg" alt="Kledd for nabobesøk " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/kledd-for-nabobesok/19.8941">Kledd for nabobesøk</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/svenskane-er-fritekne-karantene/19.8940" title="- Svenskane er fritekne karantene"><img class="nf-o-fl-post-img-container__img" data-original="https://mre.no/bilder/nyheter/forsidemain/14590.jpg" src="https://mre.no/bilder/nyheter/forsidemain/14590.jpg" alt="- Svenskane er fritekne karantene" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/svenskane-er-fritekne-karantene/19.8940">Bent Ingebrigtsen</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/svenskane-er-fritekne-karantene/19.8940">- Svenskane er fritekne karantene</a></h2></div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/reagerer-pa-at-kriseleiinga-opna-opp-for-svenske-arbeidarar/19.8934" title="Korona: Rett frå Sverige til arbeid i Volda"><img class="nf-o-fl-post-img-container__img" data-original="https://mre.no/bilder/nyheter/forsidemain/14583.jpg" src="https://mre.no/bilder/nyheter/forsidemain/14583.jpg" alt="Korona: Rett frå Sverige til arbeid i Volda" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/reagerer-pa-at-kriseleiinga-opna-opp-for-svenske-arbeidarar/19.8934">Ivar-Otto Kristiansen om utanlandske arbeidarar i Volda:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/reagerer-pa-at-kriseleiinga-opna-opp-for-svenske-arbeidarar/19.8934">Korona: Rett frå Sverige til arbeid i Volda</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/har-fatt-beskjed-om-at-arbeidarane-ikkje-skal-i-karantene/19.8937" title="-Har fått beskjed om at arbeidarane ikkje skal i karantene"><img class="nf-o-fl-post-img-container__img" data-original="https://mre.no/bilder/nyheter/forsidemain/14585.jpg" src="https://mre.no/bilder/nyheter/forsidemain/14585.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14585.jpg, https://mre.no/bilder/nyheter/forsidemain/14585_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14585_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14585_2x.jpg 2x" alt="-Har fått beskjed om at arbeidarane ikkje skal i karantene" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/har-fatt-beskjed-om-at-arbeidarane-ikkje-skal-i-karantene/19.8937">Dagleg leiar ved Volda Turisthotell:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/har-fatt-beskjed-om-at-arbeidarane-ikkje-skal-i-karantene/19.8937">-Har fått beskjed om at arbeidarane ikkje skal i karantene</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 2 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout2 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/vil-apne-samfunnet-gradvis-og-kontrollert/19.8942" title="- Vil åpne samfunnet gradvis og kontrollert"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14592.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14592.jpg" alt="- Vil åpne samfunnet gradvis og kontrollert" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/vil-apne-samfunnet-gradvis-og-kontrollert/19.8942">Regjeringen sin pressekonferanse 7. april:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/vil-apne-samfunnet-gradvis-og-kontrollert/19.8942">- Vil åpne samfunnet gradvis og kontrollert</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/tek-brot-pa-smittevernlova-pa-stort-alvor/19.8936" title="- Tek brot på smittevernlova på stort alvor"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14589.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14589.jpg" alt="- Tek brot på smittevernlova på stort alvor" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/tek-brot-pa-smittevernlova-pa-stort-alvor/19.8936">Politimeister Ingar Bøen,</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/tek-brot-pa-smittevernlova-pa-stort-alvor/19.8936">- Tek brot på smittevernlova på stort alvor</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/40-000-kroner-i-bot-for-brot-pa-smittevernlova/19.8939" title="40.000 kroner i bot for brot på smittevernlova"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14588.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14588.jpg" alt="40.000 kroner i bot for brot på smittevernlova" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/40-000-kroner-i-bot-for-brot-pa-smittevernlova/19.8939">40.000 kroner i bot for brot på smittevernlova</a></h2></div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/dyrare-a-drifte-orsta-kommune-grunna-koronakrisa/19.8902" title="Dyrare å drifte Ørsta kommune grunna koronakrisa "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14520.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14520.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14520.jpg, https://mre.no/bilder/nyheter/forsidemain/14520_2x.jpg 2x" alt="Dyrare å drifte Ørsta kommune grunna koronakrisa " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/dyrare-a-drifte-orsta-kommune-grunna-koronakrisa/19.8902">Dyrare å drifte Ørsta kommune grunna koronakrisa</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/framleis-fart-i-bustadmarknaden/19.8889" title="Framleis fart i bustadmarknaden"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14496.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14496.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14496.jpg, https://mre.no/bilder/nyheter/forsidemain/14496_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14496_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14496_2x.jpg 2x" alt="Framleis fart i bustadmarknaden" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/framleis-fart-i-bustadmarknaden/19.8889">Framleis fart i bustadmarknaden</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 5 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/3-nye-prover-i-orsta/19.8938" title="3 nye prøver i Ørsta"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14587.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14587.jpg" alt="3 nye prøver i Ørsta" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/3-nye-prover-i-orsta/19.8938">Volda og Ørsta samarbeider om testing i påska</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/3-nye-prover-i-orsta/19.8938">3 nye prøver i Ørsta</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/framleis-alvorleg-men-stabil/19.8935" title="Framleis alvorleg, men stabil"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14584.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14584.jpg" alt="Framleis alvorleg, men stabil" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/framleis-alvorleg-men-stabil/19.8935">Framleis alvorleg, men stabil</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/foreslar-kr-0-i-utbytte-for-2019/19.8933" title="Foreslår kr. 0,- i utbytte for 2019"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14582.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14582.jpg" alt="Foreslår kr. 0,- i utbytte for 2019" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/foreslar-kr-0-i-utbytte-for-2019/19.8933">Tussa med årsresultat på kr. 96,8 mill.</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/foreslar-kr-0-i-utbytte-for-2019/19.8933">Foreslår kr. 0,- i utbytte for 2019</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/korona-rakar-bade-menneske-og-okonomi/19.8899" title="Korona råkar både menneske og økonomi"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14516.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14516.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14516.jpg, https://mre.no/bilder/nyheter/forsidemain/14516_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14516_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14516_2x.jpg 2x" alt="Korona råkar både menneske og økonomi" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/korona-rakar-bade-menneske-og-okonomi/19.8899">Korona råkar både menneske og økonomi</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/foreslar-halvering-av-gebyr-og-salar-pa-inkasso/19.8931" title="Foreslår halvering av gebyr og salær på inkasso"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14580.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14580.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14580.jpg, https://mre.no/bilder/nyheter/forsidemain/14580_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14580_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14580_2x.jpg 2x" alt="Foreslår halvering av gebyr og salær på inkasso" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/foreslar-halvering-av-gebyr-og-salar-pa-inkasso/19.8931">Foreslår halvering av gebyr og salær på inkasso</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 1 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/gladmelding-men-ma-ha-vidare-innsats/19.8932" title="Gladmelding om korona, men må ha vidare innsats"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14581.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14581.jpg" alt="Gladmelding om korona, men må ha vidare innsats" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/gladmelding-men-ma-ha-vidare-innsats/19.8932">Gladmelding om korona, men må ha vidare innsats</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/reportasje/ein-heilt-topp-topptur/19.8891" title="– Ein heilt topp topptur"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14503.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14503.jpg" alt="– Ein heilt topp topptur" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/reportasje/ein-heilt-topp-topptur/19.8891">– Ein heilt topp topptur</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/skal-byggje-ein-framtidsretta-skule-og-barnehage-for-vekst/19.8894" title="Skal byggje ein framtidsretta skule og barnehage for vekst "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14509.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14509.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14509.jpg, https://mre.no/bilder/nyheter/forsidemain/14509_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14509_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14509_2x.jpg 2x" alt="Skal byggje ein framtidsretta skule og barnehage for vekst " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/skal-byggje-ein-framtidsretta-skule-og-barnehage-for-vekst/19.8894">Vedtok skuleplan på Sæbø:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/skal-byggje-ein-framtidsretta-skule-og-barnehage-for-vekst/19.8894">Skal byggje ein framtidsretta skule og barnehage for vekst</a></h2></div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/regjeringa-sin-redningspakke-er-til-stor-hjelp/19.8896" title="Regjeringa sin redningspakke er til stor hjelp"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14514.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14514.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14514.jpg, https://mre.no/bilder/nyheter/forsidemain/14514_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14514_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14514_2x.jpg 2x" alt="Regjeringa sin redningspakke er til stor hjelp" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/regjeringa-sin-redningspakke-er-til-stor-hjelp/19.8896">Regjeringa sin redningspakke er til stor hjelp</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sport/spar-hovdebygda-i-botnen-nar-4-divisjon-startar/19.8929" title="Spår Hovdebygda i botnen når 4. divisjon startar"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14578.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14578.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14578.jpg, https://mre.no/bilder/nyheter/forsidemain/14578_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14578_2x.jpg 2x" alt="Spår Hovdebygda i botnen når 4. divisjon startar" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sport/spar-hovdebygda-i-botnen-nar-4-divisjon-startar/19.8929">Adrian Haugskott som jobbar med odds på norsk fotball for NordicBet</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sport/spar-hovdebygda-i-botnen-nar-4-divisjon-startar/19.8929">Spår Hovdebygda i botnen når 4. divisjon startar</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 6 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout6 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/224-er-blitt-testa-6-med-korona/19.8930" title="224 er blitt testa, 6 med korona"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14579.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14579.jpg" alt="224 er blitt testa, 6 med korona" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/224-er-blitt-testa-6-med-korona/19.8930">224 er blitt testa, 6 med korona</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/1-innlagd-i-volda-1-vart-skriven-ut-sondag/19.8928" title="1 innlagd i Volda, 1 vart skriven ut søndag"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14577.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14577.jpg" alt="1 innlagd i Volda, 1 vart skriven ut søndag" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/1-innlagd-i-volda-1-vart-skriven-ut-sondag/19.8928">Korona:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/1-innlagd-i-volda-1-vart-skriven-ut-sondag/19.8928">1 innlagd i Volda, 1 vart skriven ut søndag</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/159-prover-og-ingen-nye-smitta/19.8927" title="159 prøver og ingen nye smitta"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14576.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14576.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14576.jpg, https://mre.no/bilder/nyheter/forsidemain/14576_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14576_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14576_2x.jpg 2x" alt="159 prøver og ingen nye smitta" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/159-prover-og-ingen-nye-smitta/19.8927">I Ørsta</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/159-prover-og-ingen-nye-smitta/19.8927">159 prøver og ingen nye smitta</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/voldingane-tek-reglane-pa-alvor/19.8911" title="- Voldingane tek reglane på alvor"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14532.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14532.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14532.jpg, https://mre.no/bilder/nyheter/forsidemain/14532_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14532_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14532_2x.jpg 2x" alt="- Voldingane tek reglane på alvor" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/voldingane-tek-reglane-pa-alvor/19.8911">- Voldingane tek reglane på alvor</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://mre.no/nyhende/sport/faren-for-vate-skred-flyttar-seg-oppover-i-fjellet/19.8926" title="Faren for våte skred flyttar seg oppover i fjellet"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://mre.no/bilder/nyheter/forsidemain/14575.jpg" src="https://mre.no/bilder/nyheter/forsidesub2/14575.jpg" srcset="https://mre.no/bilder/nyheter/forsidemain/14575.jpg, https://mre.no/bilder/nyheter/forsidemain/14575_4x.jpg 4x, https://mre.no/bilder/nyheter/forsidemain/14575_3x.jpg 3x, https://mre.no/bilder/nyheter/forsidemain/14575_2x.jpg 2x" alt="Faren for våte skred flyttar seg oppover i fjellet" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sport/faren-for-vate-skred-flyttar-seg-oppover-i-fjellet/19.8926">Ver spesielt forsiktig nær skavlar</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://mre.no/nyhende/sport/faren-for-vate-skred-flyttar-seg-oppover-i-fjellet/19.8926">Faren for våte skred flyttar seg oppover i fjellet</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">&copy; M&oslash;re</strong><br/>
Redakt&oslash;r: Tore Aarflot, mobil 995 22 999<br/>
Tipstelefon: 70 07 44 21<p class="nf-o-text"><a class="nf-o-link"href="http://mre.no/index.php?page=avisen&sub=red">Journalistar i M&oslash;re</a><br/>
<a class="nf-o-link"href="http://mre.no/index.php?page=avisen&sub=ansatte">Annonsekonsulentar</a><p class="nf-o-text">Denne nettavisa brukar publiseringsl&oslash;ysinga <a class="nf-o-link"href="http://www.newsflow.no/" target="_blank">NewsFlow</a> utvikla og hosta av <a class="nf-o-link"href="http://www.thin.no/" target="_blank">Thin AS</a>.</p></p></body></html></div><div class="nf-u-divider"></div><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://mre.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text">M&oslash;re og mre.no arbeider etter V&aelig;r Varsom-plakaten sine reglar for god presseskikk.<p class="nf-o-text">M&oslash;re har ikkje ansvar for innhald p&aring; eksterne nettsider som det vert lenka til. Kopiering fr&aring; mre.no for bruk annan stad, er ikkje tillatt utan avtale.<p class="nf-o-text">www.Mre.no vart lansert i 2007. <br/>
M&oslash;re vert gitt ut av Aarflots Prenteverk AS</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">M&oslash;re/Aarflots Prenteverk AS</strong><br/>
Bes&oslash;ksadresse: Storgata 7, 6100 Volda<br/>
Postadresse: Storgata 7, 6100 Volda<br/>
Telefon sentralbord: 70 07 44 22</p></p></body></html></div><br><img class="nf-c-footer__logo" src="https://mre.no/filarkiv/system/footerlogo_more-svart-transparent.png"/>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://mre.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://mre.no/src/js/jquery.lazyload.min.js?ver=1584105240"></script>	<script src="https://mre.no/src/js/jquery.cycle.all.js"></script>	<script src="https://mre.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "8908",
						ajaxNocachePath = "https://mre.no/src/nocache/ajax",
						ajaxPath = "https://mre.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						nfMarginTop = 70,
						readStages = [25, 50, 75];
				</script>
	<script src="https://mre.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://mre.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://mre.no/src/js/js.cookie.js"></script>	<script src="https://mre.no/src/js/newsflow.js?ver=1584105240"></script>	<script>hotcountVisitor(); logArticleRead(NyhetID, 0);</script>	<script src="https://mre.no/src/js/jCarouselLite.js"></script>
					<script>
						$(window).load(function() {
				$('.nf-js-stillingscroller2').jCarouselLite( {
															vertical: true,
															auto: 800,
															speed: 1600
												});		$('.nf-js-stilliongscroller-hori').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 2000,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1
								});
							});		$('.nf-js-kulturscroller').jCarouselLite( {
															vertical: true,
															auto: 800,
															speed: 1600
												});		$('.nf-js-multihori-autoscroll').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 2000,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1
								});
							});		});
					</script>
		  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://mre.no/src/js/jQCloud/jqcloud.js?ver=1584105240"></script>	<script src="https://mre.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    