<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="9rPDmKbrh-AY6xz7MxcXFbAl4tCstkZoqjWFZuv1Id8"><meta name="norton-safeweb-site-verification" content="de9dmunnofc8t5ubpk3fy696lzey5snepaof13lnbf5gilnboudnf7avx4uujz8qwbz9suhdyqixsb0tfebcg6bsy9l4tzlta1o4gfj22wi78o66l9-hvp2lw0lvlldz"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://mre.no/nyhende/sjukepleiarane-har-ei-viktig-samfunnsrolle/19.13401"><link rel="alternate" hreflang="no" href="https://mre.no/sjukepleiarane-har-ei-viktig-samfunnsrolle/19.13401"><link href="//fonts.googleapis.com/css2?family=Barlow+Semi+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Barlow+Semi+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Møre" href="https://mre.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Møre - Nyhende" href="https://mre.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Møre - Kultur" href="https://mre.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sport" href="https://mre.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Møre - Reportasje" href="https://mre.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Møre - Volda" href="https://mre.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ørsta" href="https://mre.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Møre - Vanylven" href="https://mre.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Møre - Sande" href="https://mre.no/atom.xml?KatID=12">
			<link rel="alternate" type="application/atom+xml" title="Møre - Herøy" href="https://mre.no/atom.xml?KatID=13">
			<link rel="alternate" type="application/atom+xml" title="Møre - Ulstein" href="https://mre.no/atom.xml?KatID=14">
			<link rel="alternate" type="application/atom+xml" title="Møre - Hareid" href="https://mre.no/atom.xml?KatID=15">
			<link rel="alternate" type="application/atom+xml" title="Møre - VAL 2019" href="https://mre.no/atom.xml?KatID=16">
				<script src="https://mre.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://mre.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://mre.no/src/js/jquery.easing.min.js"></script>
				<script src="https://mre.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://mre.no/src/js/moment/moment.min.js"></script>
                <script src="https://mre.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://mre.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://mre.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.4/tiny-slider.css">
		<script>
						window.typetura = {
							selectors: [
								".nf-o-fl-post-tittelbox__tittel",
								".nf-o-fl-post-tittelbox__stikktittel",
								".nf-o-fl-post-tittelbox__undertittel",
								".nf-o-fl-post__tagwrapper",
								".nf-o-fl-post__ingress",
							]
						}
					</script>
					<script src="https://mre.no/src/js/typetura.min.js"></script>
		<script src="https://mre.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://mre.no/src/style.php?ver=1652112000" rel="stylesheet"><link href="https://mre.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://mre.no/src/sites/mre.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://mre.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://mre.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://mre.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://mre.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://mre.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://mre.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://mre.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://mre.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://mre.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="1518577581744883">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Møre">
		<meta property="og:site_name" content="Møre">	<meta name="application-name" content="Møre">		<meta name="twitter:site"	content="@avisamore">		<meta name="twitter:creator"	content="@avisamore">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2022-05-15T07:00:00+02:00">	<meta property="article:published_time" content="2022-05-15T07:00:00+02:00">	<meta property="article:section" content="Nyhende"><link rel="canonical" href="https://mre.no/sjukepleiarane-har-ei-viktig-samfunnsrolle/19.13401">			<meta property="og:description" content="Torsdag stod Noregs sjukepleiarforbund (NSF) på stand ved Spinneriet i Volda, for å sette fokus på den viktige jobben sjukepleiarane gjer. – Det er verdas finaste yrke.">
						<meta property="og:title" content="Markerte den internasjonale sjukepleiardagen: – Sjukepleiarane har ei viktig samfunnsrolle">
						<meta property="og:url" content="https://mre.no/sjukepleiarane-har-ei-viktig-samfunnsrolle/19.13401">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Møre">
			<meta property="og:image" content="https://mre.no/bilder/web/1531a931ba9e4.jpg?v=1652590965">		<meta property="og:image:width" content="1498">		<meta property="og:image:height" content="954">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://mre.no/sjukepleiarane-har-ei-viktig-samfunnsrolle/19.13401">
						<meta name="twitter:title" content="Markerte den internasjonale sjukepleiardagen: – Sjukepleiarane har ei viktig samfunnsrolle">
						<meta name="twitter:description" content="Torsdag stod Noregs sjukepleiarforbund (NSF) på stand ved Spinneriet i Volda, for å sette fokus på den viktige jobben sjukepleiarane gjer. – Det er verdas finaste yrke.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://mre.no/bilder/web/1531a931ba9e4.jpg?v=1652590965">		<title>Markerte den internasjonale sjukepleiardagen: – Sjukepleiarane har ei viktig samfunnsrolle</title>
					<meta name="title" content="Markerte den internasjonale sjukepleiardagen: – Sjukepleiarane har ei viktig samfunnsrolle">
					<meta name="description" content="Torsdag stod Noregs sjukepleiarforbund (NSF) på stand ved Spinneriet i Volda, for å sette fokus på den viktige jobben sjukepleiarane gjer. – Det er verdas finaste yrke.">
					<meta name="author" content="Emilie Gjengedal Vatnøy">
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58091347-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
				gtag('set', {'innlogget': 0});
				gtag('config', 'UA-58091347-1',
						{
							'page_path': '/index.php?page=vis_nyhet&NyhetID=13401',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
				gtag('config', 'G-9B0Q611XGQ',
						{
							'page_path': '/index.php?page=vis_nyhet&NyhetID=13401',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
		</script>
	<!-- InnholdHead --><!-- /InnholdHead -->
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://mre.no/filarkiv/system/headerlogo_more-kvit-transparent.png" alt="Møre"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=minside&NyhetID=13401" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/kundeservice/kulturkalender" title="Kva skjer?"><i class="fas fa-theater-masks"></i><span class="nf-c-topmenu__linktxt">KVA SKJER?</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=abonnement&NyhetID=13401" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://mre.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/nyhende/29.1">Nyhende</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/kultur/29.2">Kultur</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/sport/29.3">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/val-2019/29.16">VAL 2019</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/volda/29.9">Volda</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/orsta/29.10">Ørsta</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/vanylven/29.11">Vanylven</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/sande/29.12">Sande</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/heroy/29.13">Herøy</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/ulstein/29.14">Ulstein</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://mre.no/hareid/29.15">Hareid</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				<!-- Skyskraper venstre-->	<div class="nf-o-annonse nf-o-annonse-column nf-o-annonse-column--left">	</div>
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/lufta">Sett frå lufta<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/9/01.1.0">Volda</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/10/01.1.0">Ørsta</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/11/01.1.0">Vanylven</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/12/01.1.0">Sande</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/13/01.1.0">Herøy</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/14/01.1.0">Ulstein</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/lufta/KatID/15/01.1.0">Hareid</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/privatannonser">Privatannonser</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/kundeservice/kontakt">Kontakt oss</a></li></ul><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://mre.no/avisen">Avisa Møre<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/historie">Historia om firmaet</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/ansatte">Dei tilsette</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/red">Redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://mre.no/avisen/tips">Tips oss!</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/ledigestillinger">Ledige stillinger</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/kundeservice/kulturkalender">Kva skjer?</a></li><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://familienytt.mre.no/" target="_blank">Familienytt</a></li><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/switch.php?to=eavis">E-avis</a></li></ul><ul class="nf-c-dropdown-menu"><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/vaeret">Været</a></li><!--10 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/minside/kundeservice/tips">Tips oss: 70 07 44 21 / 995 22 999</a></li><!--11 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://mre.no/switch.php?to=abonnement"><i class="fas fa-tasks"></i> Bli abonnent</a></li></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/nyhende/29.1">Nyhende</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/kultur/29.2">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sport/29.3">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/val-2019/29.16">VAL 2019</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/volda/29.9">Volda</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/orsta/29.10">Ørsta</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/vanylven/29.11">Vanylven</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/sande/29.12">Sande</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/heroy/29.13">Herøy</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/ulstein/29.14">Ulstein</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://mre.no/hareid/29.15">Hareid</a></li>				</ul>
						</div>
			<div class="nf-c-topmenu">			<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://mre.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/avisamore/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/avisamore" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://www.instagram.com/avisamore/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>			</ul>
						</div>
				</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://mre.no/index.php?page=vis_nyhet&NyhetID=13401"
					},
					"headline": "Markerte den internasjonale sjukepleiardagen: – Sjukepleiarane har ei viktig samfunnsrolle",
					"image": [
						"https://mre.no/bilder/web/d98404ba96455.jpg?v=1652591059"
					],
					"datePublished": "2022-05-15T07:00:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Emilie Gjengedal Vatnøy"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Møre",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Torsdag stod Noregs sjukepleiarforbund (NSF) på stand ved Spinneriet i Volda, for å sette fokus på den viktige jobben sjukepleiarane gjer. – Det er verdas finaste yrke.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=13401">	<div class="nf-o-print-title">Møre</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__stikktittel" itemprop="alternativeHeadline">Markerte den internasjonale sjukepleiardagen:</h2><h2 class="nf-c-artikkel__tittel" itemprop="name headline">– Sjukepleiarane har ei viktig samfunnsrolle</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Akuttmottaket ved Volda Sjukehus: F.v: sjukepleiar Linn Cathrin Straume, seksjonsleiar Øystein Hjertvik Urke, intensivsykepleier Jon Magne Molnes og hovetillitsvalgt for Norsk Sykepleierforbund Volda sjukehus Unni Håskjold Larsen (Foto: Anette Lekve)" href="https://mre.no/bilder/web/1531a931ba9e4.jpg?v=1652590965" title="Akuttmottaket ved Volda Sjukehus: F.v: sjukepleiar Linn Cathrin Straume, seksjonsleiar Øystein Hjertvik Urke, intensivsykepleier Jon Magne Molnes og hovetillitsvalgt for Norsk Sykepleierforbund Volda sjukehus Unni Håskjold Larsen (Foto: Anette Lekve)"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://mre.no/bilder/web/d98404ba96455.jpg?v=1652591059" width="980" height="624"  data-srcset="https://mre.no/bilder/web/d98404ba96455.jpg?v=1652591059" alt="Akuttmottaket ved Volda Sjukehus: F.v: sjukepleiar Linn Cathrin Straume, seksjonsleiar Øystein Hjertvik Urke, intensivsykepleier Jon Magne Molnes og hovetillitsvalgt for Norsk Sykepleierforbund Volda sjukehus Unni Håskjold Larsen (Foto: Anette Lekve)"></a><p class="nf-c-artikkel__imgtext">Akuttmottaket ved Volda Sjukehus: F.v: sjukepleiar Linn Cathrin Straume, seksjonsleiar Øystein Hjertvik Urke, intensivsykepleier Jon Magne Molnes og hovetillitsvalgt for Norsk Sykepleierforbund Volda sjukehus Unni Håskjold Larsen (Foto: Anette Lekve)</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">Torsdag stod Noregs sjukepleiarforbund (NSF) på stand ved Spinneriet i Volda, for å sette fokus på den viktige jobben sjukepleiarane gjer. – Det er verdas finaste yrke.</p><div style="display: none;">	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:emilie@mre.no"><span itemprop="name">Emilie Gjengedal Vatnøy</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://mre.no/index.php?author=3386" title="Vis alle nyheter av Emilie Gjengedal Vatnøy"><i class="fas fa-search fa-xs"></i></a></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Møre">
					</div>
					<span itemprop="name">Møre</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2022-05-15T07:00:00+02:00" itemprop="datePublished">15.05.2022 kl 07:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=13401">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://minside.mre.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">OPPSTARTTILBOD!</h2>
							<p class="nf-c-spfancy__desc">Les Møre som E-avis og nettavis. 5 veke for kr. 5,-.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">5,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Les Møre som E-avis og nettavis. 5 veke for kr. 5,- Gjeld berre nye abonnentar.<p class="nf-o-text">Kr. 5,- første 5 vekene. Deretter kr. 144,- per månad. Abonnementet går til det vert oppsagt. Det er ingen bindingstid.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=13401">KJØP ABONNEMENT</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">E-avis</h2>
							<p class="nf-c-spfancy__desc">Papiravisa som E-avis og tilgang til nettavisa</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">144,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravisa som E-avis og tilgang til nettavisa.<br/>
For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=4&NyhetID=13401">KJØP ABONNEMENT</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total lokal</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.
</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">239,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld Møre og Romsdal og Sogn og Fjordane.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=13401">KJØP ABONNEMENT</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Total Riks</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">245,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse og tilgang til E-avis og nettavis.<br/>
Prisen gjeld for abonnement utanfor Møre og Romsdal og Sogn og Fjordane, grunna portotillegg til Posten Norge.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=13401">KJØP ABONNEMENT</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student E-avis</h2>
							<p class="nf-c-spfancy__desc">Avisa som E-avis, og full tilgang til nettavisa.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">76,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Avisa som E-avis, og full tilgang til nettavisa.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=13401">KJØP ABONNEMENT</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Student Total</h2>
							<p class="nf-c-spfancy__desc">Papiravis i postkasse, og tilgang til E-avis og nettavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">192,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Papiravis i postkasse, og tilgang til E-avis og nettavis.<p class="nf-o-text">For abonnentar er E-avisa tilgjengeleg på mre.no kl. 22.00 dagen før utgiving.<p class="nf-o-text">Vilkår for studentabonnement:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Gjeld for student på høgskule- eller universitetsnivå.</li><li class="nf-o-listitem"> Gjeld studentar t.o.m. fylte 34 år.</li><li class="nf-o-listitem"> Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post.</li><li class="nf-o-listitem"> Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne oppretthalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.</li></ul></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://mre.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=13401">KJØP ABONNEMENT</a></p>
							
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text"><strong class="nf-o-text--strong">Abonnementsvilkår</strong><p class="nf-o-text"><strong class="nf-o-text--strong">Partane:</strong><br/>
Seljar er Aarflots Prenteverk AS, Storgata 7, 6102 Volda<br/>
Org. 910 031 031<br/>
E-post: abonnement@mre.no<br/>
Tlf. 70 07 44 22<br/>
Aarflots Prenteverk AS vert rekna som seljar/seljaren<p class="nf-o-text">Kjøpar er den forbrukaren som føretek bestillinga, og vert sett på i det følgjande som kjøpar/kjøparen.<p class="nf-o-text"><strong class="nf-o-text--strong">Generelt:</strong><br/>
Desse abonnementsvilkåra gjeld for alle som abonnerar på papiravisa og/eller digitale produkt og tenesta frå seljar. Vilkåra kan endrast utan nærare varsel, men ved større endringar vil du bli bedt om å lese gjennom og akseptere vilkåra på ny.<br/>
Du som abonnent må sørgje for at avisa til ein kvar tid har rett kontaktinformasjon på deg.<br/>
Nyheitsbrev og kundefordelsprogram kan inngå som ein del av abonnementet, og blir kommunisert via e-post, sms, push-varslar eller mediehusets egne kanalar.<p class="nf-o-text">Kopiering: Alle artiklar, fotografi, grafikk med meir stillast til rådigheit for visning/lesing. Bruk og framstilling utover personleg bruk krev skriftleg avtale med avisa. Verksemder må ikkje skrive ut materiale til bruk for verksemda sine tilsette eller til kommersielt bruk for øvrig. Det henvises til opphavsrettsloven.<p class="nf-o-text"><strong class="nf-o-text--strong">Produktet:</strong><br/>
Produktet består av avisa Møre si digitale utgåve som kan lesast på datamaskin, nettbrett eller mobil, og nettsida mre.no med alt innhald. Produktet kan også innehalde den trykte papiravisa og levering av denne til dørmatte/postkasse dersom dette er bestilt.<br/>
Møre kan tilby ulike produkt:<br/>
<strong class="nf-o-text--strong">Komplett:</strong><br/>
Med abonnementet komplett får du tilgang til alt innhald digitalt (PC, mobil og nettbrett) med E-avis og pluss-sakene. I tillegg vert papiravisa levert til registrert adresse.<br/>
Ekstraordinære avisutgivelser på papir vert berre selt i laussal og er ikkje ein del av abonnementet.<br/>
Du kan flytte abonnementet til ny fast adresse eller til ferieadresse. Enkelte leveringar til midlertidig adresse kan medføre gebyr. Midlertidig stopp vert ikkje godskrive.<br/>
<strong class="nf-o-text--strong">Digital: </strong><br/>
Abonnementet gir tilgang til alt innhald digitalt (PC, mobil og nettbrett) med E-avis og mre.no sine pluss-saker.<br/>
<strong class="nf-o-text--strong">Student:</strong><br/>
Gjeld for student på høgskule- eller universitetsnivå. Gjeld studentar t.o.m. fylte 34 år. Eit vilkår for studentrabatten, er at vi kan kommunisere med deg per e-post. Det må framvisast gyldig semesterkort og studentbevis ved bestilling. For å kunne behalde eit studentabonnement må det innan 1. oktober kvart år framvisast på nytt. Om vi ikkje har mottatt dette innan denne datoen, vil abonnement automatisk bli endra til eit ordinært abonnement. Du vil få ei påminning om dette før fristen går ut.<p class="nf-o-text"><strong class="nf-o-text--strong">Pris:</strong><br/>
Prisen for vara og tenester på nett er den totale prisen kjøparen skal betale. Denne prisen inkluderer alle avgifter og tilleggskostnadar. Prisar på dei ulike abonnementa finn du under «Bli abonnement». Avisa forbeheld seg retten til når som helst å endre prisane på det løpande abonnementet. <br/>
Priser for abonnement kan bli justert og nye prisar vil kome fram av nettsidene. For den enkelte abonnenten vert nye prisar gjeldande frå og med startdato for neste abonnementsperiode. <p class="nf-o-text"><strong class="nf-o-text--strong">Betaling:</strong><br/>
Eit abonnement vert betalt på førehand og går heilt til det vert sagt opp, eller rekninga ikkje vert betalt. Dermed krev seljar betaling frå det tidspunktet kjøpet vert gjennomført. Kjøpar får tilgang til produktet med ein gong.<br/>
Ved oppseiing går abonnementet ut perioden du har betalt for, men vert stoppa etter dette. Ved kampanjekjøp blir abonnementet endra til eit ordinært abonnement og med ordinær pris automatisk, med mindre oppsigelsen vert mottatt seinast tre dagar før kampanjekoden går ut, eller du kan sjølv seie opp abonnementet på «Min side». Kjøpar har sjølv ansvaret for å følgje med på når kampanjekoden går ut. Ordinær pris vil då bli belasta betalingskortet for ei ny periode. Dersom ordinær pris ikkje kjem fram av bestillingsskjema, finn du desse på seljar si nettside eller ved å vende seg til kundesenteret.<br/>
Fakturagebyr kjem i tillegg ved papirfaktura. Fakturagebyret dett vekk ved AvtaleGiro/ kortbetaling og faktura på e-post.<p class="nf-o-text"><strong class="nf-o-text--strong">Levering:</strong><br/>
Produktet vert levert frå betalingstidspunktet ved kontinuerleg oppdatering av nettstaden mre.no og tre utgjevingar i veka av e-avisa/den trykte papirutgåva. Nokre veker der det er raude dagar og heilagdagar, då vil Møre kome ut annleis, og med redusert frekvens. I feriane vert utgjevarfrekvensen redusert.<p class="nf-o-text"><strong class="nf-o-text--strong">Angrerett:</strong><br/>
Kjøper kan gå frå kjøpet innan 14 dagar etter betaling, elles går abonnementet til det blir sagt opp av kjøpar. Dersom ein ikkje betalar rekninga vil også abonnementet stoppast. <br/>
<strong class="nf-o-text--strong"><br/>
Oppseiing:</strong><br/>
Abonnementet er bindande til det vert sagt opp av kjøpar, abonnementet kan ikkje seiast opp i bindingsperioden. Kjøpar kan sjølv, når som helst bestille stopp av abonnementet ved utløp.<br/>
Oppseiing kan vere skriftleg, enten elektronisk på Min side, alternativt pr. post eller e-post til seljar sitt kundesenter eller ved oppmøte. Abonnementet går ut perioden du har betalt for. Dette inneber at det ikkje vert gjeve refusjon for betalt inn beløp.<br/>
Dersom du ikkje har betalt abonnementet innan rimeleg tid etter forfall, blir avisleveringen og/eller digital tilgang stoppa og du vert fakturert for uteståande beløp.<p class="nf-o-text"><strong class="nf-o-text--strong">Mangel på vara:</strong><br/>
Om avisa blir borte på grunn av forhold utanfor seljar sin kontroll, eller andre leveringsproblem, vil seljar sitt erstatningsansvar avgrense seg oppetter til det kjøpar har betalt for tilsvarande tidsrom. Forseinka avis vil ikkje gi erstatning.<br/>
Tilgangen til digitale utgåver/tilgangar er knytt til ditt personlege abonnement. Forseinkingar eller nedetid på digitale utgåver og tenester vert ikkje godskrive. <p class="nf-o-text"><strong class="nf-o-text--strong">Konfliktløysing:</strong><br/>
Klage skal rettast til seljar innan rimeleg tid. Partane skal forsøkje å løyse eventuell tvist i minneligheit. Dersom dette ikkje lykkast, kan kjøper ta kontakt med Forbrukarrådet for mekling. Forbrukarrådet er tilgjengeleg på telefon 23 400 500 eller www.forbrukerradet.no.<p class="nf-o-text"><strong class="nf-o-text--strong">Cookies:</strong><br/>
For å kunne logge deg inn på nettavisa må du ha aktivert "cookies"-funksjonen i din nettlesar. "Cookies" vert nytta for å identifisere våre servere til din data, slik at dei kjenner att kvarandre.<p class="nf-o-text"><strong class="nf-o-text--strong">Vilkår:</strong><br/>
For å få tilgang til vår internetteneste og kunne nytte deg våre tenester, må du akseptere avtalevilkåra. Avtalevilkåra omfattar alle aspekt som styrer forståelsen mellom oss som leverandør og du som brukar. Avtalevilkåra er tilgjengeleg i våre Betingelser som du kan finne i registreringsskjemaet for nye brukarar og i botnen av login/Min Profil-sida.</p>
				</div>
			</div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">© Møre</strong><br/>
Redaktør: Tore Aarflot, mobil 995 22 999<br/>
Tipstelefon: 70 07 44 21<p class="nf-o-text"><a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=red">Journalistar i Møre</a><br/>
<a class="nf-o-link" href="http://mre.no/index.php?page=avisen&sub=ansatte">Annonsekonsulentar</a><p class="nf-o-text">Denne nettavisa brukar publiseringsløysinga <a class="nf-o-link" href="http://www.newsflow.no/" target="_blank">NewsFlow</a> utvikla og hosta av <a class="nf-o-link" href="http://www.thin.no/" target="_blank">Thin AS</a>.</p></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><p class="nf-o-text">Møre og mre.no arbeider etter Vær Varsom-plakaten sine reglar for god presseskikk.<p class="nf-o-text">Møre har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til. Kopiering frå mre.no for bruk annan stad, er ikkje tillatt utan avtale.<p class="nf-o-text">www.Mre.no vart lansert i 2007. <br/>
Møre vert gitt ut av Aarflots Prenteverk AS</p></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Møre/Aarflots Prenteverk AS</strong><br/>
Besøksadresse: Storgata 7, 6100 Volda<br/>
Postadresse: Storgata 7, 6100 Volda<br/>
Telefon sentralbord: 70 07 44 22</p></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://mre.no/filarkiv/system/footerlogo_more-svart-transparent.png" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://mre.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
					<div class="nf-o-annonse nf-o-annonse-column"><div class="nf-o-annonse nf-o-annonse-skyskraper nf-js-annonse-skyskraper2"><div class="nf-o-annonse-container"><div class="nf-o-annonsetag nf-js-annonsetag nf-o-annonsetag--top">ANNONSE</div><!-- AID: 967 --><a class="nf-o-annonse__link" href="https://mre.no/src/nocache/redirect.php?AnnonseID=967" target="_blank" onClick="gtag('event', 'click', {'event_category': 'banner', 'event_label': 'skyskraper2_967', 'non_interaction': true, 'transport_type': 'beacon'});"><img class="nf-o-annonse__img lazyload" data-sizes="auto" data-id="967" data-src="https://mre.no/bilder/web/3477d1546e25d.jpg?v=1652543261" width="180" height="500"  data-srcset="https://mre.no/bilder/web/3477d1546e25d.jpg?v=1652543261" alt="Annonse"></a><img class="nf-o-annonse__adcounterimg lazyload" width="1" height="1" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onLoad="gtag('event', 'impression', {'event_category': 'banner', 'event_label': 'skyskraper2_967', 'non_interaction': true, 'transport_type': 'beacon'});"/ alt=""></div></div>	</div>
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
		<script src="https://mre.no/src/js/jquery.cycle.all.js"></script>	<script src="https://mre.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "13401",
						ajaxNocachePath = "https://mre.no/src/nocache/ajax",
						ajaxPath = "https://mre.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						
						readStages = [25, 50, 75];
				</script>
	<script src="https://mre.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://mre.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.4/min/tiny-slider.js"></script>	<script src="https://mre.no/src/js/js.cookie.js"></script>	<script src="https://mre.no/src/js/newsflow.js?ver=1652112000"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://mre.no/src/js/jQCloud/jqcloud.js?ver=1652112000"></script>	<script src="https://mre.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script src="https://www.google.com/recaptcha/api.js"></script>
        </body>
        </html>
    